<!doctype html>
<html lang="es">
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <link rel="profile" href="https://gmpg.org/xfn/11">
    <title>Acusan a Maduro de hacer Fraude en las Elecciones de EEUU &#8211; La Campana Digital</title>

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La Campana Digital &raquo; Feed" href="https://lacampana.us/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Campana Digital &raquo; RSS de los comentarios" href="https://lacampana.us/comments/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.10.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.10.0';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-128204742-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-128204742-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Función desactivada __gaTracker(' + arguments[0] + " ....) porque no estás siendo rastreado. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/lacampana.us\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='blockspare-blocks-fontawesome-front-css'  href='https://lacampana.us/wp-content/plugins/blockspare/src/assets/fontawesome/css/all.css?ver=1587412737' type='text/css' media='all' />
<link rel='stylesheet' id='blockspare-frontend-block-style-css-css'  href='https://lacampana.us/wp-content/plugins/blockspare/dist/blocks.style.build.css?ver=5.1.8' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='https://lacampana.us/wp-content/plugins/blockspare/src/assets/slick/css/slick.css?ver=5.1.8' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://lacampana.us/wp-includes/css/dist/block-library/style.min.css?ver=5.1.8' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://lacampana.us/wp-includes/css/dashicons.min.css?ver=5.1.8' type='text/css' media='all' />
<link rel='stylesheet' id='everest-forms-general-css'  href='https://lacampana.us/wp-content/plugins/everest-forms/assets/css/everest-forms.css?ver=1.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='lw-custom-css'  href='https://lacampana.us/wp-content/plugins/location-weather/assets/css/custom.css?ver=1.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='location-weather-style-css'  href='https://lacampana.us/wp-content/plugins/location-weather/assets/css/style.css?ver=1.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='awpa-wp-post-author-style-css'  href='https://lacampana.us/wp-content/plugins/wp-post-author//assets/css/awpa-frontend-style.css?ver=5.1.8' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-v5-css'  href='https://lacampana.us/wp-content/themes/covernews-pro/assets/font-awesome-v5/css/fontawesome-all.min.css?ver=5.1.8' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://lacampana.us/wp-content/themes/covernews-pro/assets/bootstrap/css/bootstrap.min.css?ver=5.1.8' type='text/css' media='all' />
<link rel='stylesheet' id='sidr-css'  href='https://lacampana.us/wp-content/themes/covernews-pro/assets/sidr/css/jquery.sidr.dark.css?ver=5.1.8' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='https://lacampana.us/wp-content/themes/covernews-pro/assets/magnific-popup/magnific-popup.css?ver=5.1.8' type='text/css' media='all' />
<link rel='stylesheet' id='sliderpro-css'  href='https://lacampana.us/wp-content/themes/covernews-pro/assets/slider-pro/css/slider-pro.min.css?ver=5.1.8' type='text/css' media='all' />
<link rel='stylesheet' id='covernews-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Source%20Sans%20Pro:400,400i,700,700i|Source%20Sans%20Pro:400,400i,700,700i&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='covernews-style-css'  href='https://lacampana.us/wp-content/themes/covernews-pro/style.css?ver=5.1.8' type='text/css' media='all' />
<style id='covernews-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='jetpack_css-css'  href='https://lacampana.us/wp-content/plugins/jetpack/css/jetpack.css?ver=6.6.2' type='text/css' media='all' />
<script type='text/javascript' src='https://lacampana.us/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://lacampana.us/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://lacampana.us/wp-content/plugins/blockspare/src/assets/js/countup/waypoints.min.js?ver=5.1.8'></script>
<script type='text/javascript' src='https://lacampana.us/wp-content/plugins/blockspare/src/assets/js/countup/jquery.counterup.min.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/lacampana.us","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lacampana.us/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.10.0'></script>
<script type='text/javascript' src='https://lacampana.us/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.11.4'></script>
<link rel='https://api.w.org/' href='https://lacampana.us/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://lacampana.us/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://lacampana.us/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Daniel Rodriguez: Un Hispano protagoniza el Cascanueces en Nashville.' href='https://lacampana.us/2020/11/16/daniel-rodriguez-un-hispano-protagoniza-el-cascanueces-en-nashville/' />
<meta name="generator" content="WordPress 5.1.8" />
<meta name="generator" content="Everest Forms 1.6.5" />
<link rel="canonical" href="https://lacampana.us/2020/11/21/acusan-a-maduro-de-fraude-en-las-elecciones-de-eeuu/" />
<link rel='shortlink' href='https://wp.me/paoxB4-vy' />
<link rel="alternate" type="application/json+oembed" href="https://lacampana.us/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flacampana.us%2F2020%2F11%2F21%2Facusan-a-maduro-de-fraude-en-las-elecciones-de-eeuu%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://lacampana.us/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flacampana.us%2F2020%2F11%2F21%2Facusan-a-maduro-de-fraude-en-las-elecciones-de-eeuu%2F&#038;format=xml" />

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style>        <style type="text/css">
                        body .masthead-banner.data-bg:before {
                background: rgba(0,0,0,0);
            }
                        .site-title a,
            .site-header .site-branding .site-title a:visited,
            .site-header .site-branding .site-title a:hover,
            .site-description {
                color: #081538;
            }

            .header-layout-3 .site-header .site-branding .site-title,
            .site-branding .site-title {
                font-size: 30px;
            }

            @media only screen and (max-width: 640px) {
                .header-layout-3 .site-header .site-branding .site-title,
                .site-branding .site-title {
                    font-size: 40px;

                }
              }   

           @media only screen and (max-width: 375px) {
                    .header-layout-3 .site-header .site-branding .site-title,
                    .site-branding .site-title {
                        font-size: 32px;

                    }
                }

            

        </style>
        
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Acusan a Maduro de hacer Fraude en las Elecciones de EEUU" />
<meta property="og:url" content="https://lacampana.us/2020/11/21/acusan-a-maduro-de-fraude-en-las-elecciones-de-eeuu/" />
<meta property="og:description" content="Campaña de Trump denuncia que máquinas de votación utilizadas en las elecciones fueron &#8220;creadas en Venezuela por Hugo Chávez&#8221; Rudy Giuliani y Sidney Powell, abogados de campaña de Trump…" />
<meta property="article:published_time" content="2020-11-21T20:16:02+00:00" />
<meta property="article:modified_time" content="2020-11-21T20:19:38+00:00" />
<meta property="og:site_name" content="La Campana Digital" />
<meta property="og:image" content="https://lacampana.us/wp-content/uploads/2020/11/trump-maduro.jpg" />
<meta property="og:image:width" content="2000" />
<meta property="og:image:height" content="1333" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:text:title" content="Acusan a Maduro de hacer Fraude en las Elecciones de EEUU" />
<meta name="twitter:image" content="https://lacampana.us/wp-content/uploads/2020/11/trump-maduro.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://lacampana.us/wp-content/uploads/2018/02/cropped-BELL-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://lacampana.us/wp-content/uploads/2018/02/cropped-BELL-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://lacampana.us/wp-content/uploads/2018/02/cropped-BELL-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://lacampana.us/wp-content/uploads/2018/02/cropped-BELL-270x270.jpg" />
</head>

<body data-rsssl=1 class="post-template-default single single-post postid-1956 single-format-standard everest-forms-no-js default-content-layout align-content-left">

    <div id="af-preloader">
        <div id="loader-wrapper">
            <div id="loader"></div>
        </div>
    </div>

<div id="page" class="site">
    <a class="skip-link screen-reader-text" href="#content">Saltar al contenido</a>

<div class="header-layout-1">
<header id="masthead" class="site-header">
        <div class="masthead-banner " data-background="">
        <div class="container">
            <div class="row">
                <div class="col-md-4">
                    <div class="site-branding">
                                                    <p class="site-title font-family-1">
                                <a href="https://lacampana.us/"
                                   rel="home">La Campana Digital</a>
                            </p>
                        
                                                    <p class="site-description">Nashville&#039;s Hispanic Newspaper</p>
                                            </div>
                </div>
                <div class="col-md-8">
                                    </div>
            </div>
        </div>
    </div>
    <nav id="site-navigation" class="main-navigation">
        <div class="container">
            <div class="row">
                <div class="kol-12">
                    <div class="navigation-container">





                        <span class="toggle-menu" aria-controls="primary-menu" aria-expanded="false">
                                <span class="screen-reader-text">Menú primario</span>
                                 <i class="ham"></i>
                        </span>
                        <span class="af-mobile-site-title-wrap">
                                                        <p class="site-title font-family-1">
                                <a href="https://lacampana.us/"
                                   rel="home">La Campana Digital</a>
                            </p>
                        </span>
                        <div class="menu main-menu"><ul id="primary-menu" class="menu"><li id="menu-item-1340" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1340"><a href="https://lacampana.us/category/locales/">Locales</a></li>
<li id="menu-item-1345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1345"><a href="https://lacampana.us/category/nacionales/">Nacionales</a></li>
<li id="menu-item-1349" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1349"><a href="https://lacampana.us/category/inernacionales/">Internacionales</a></li>
<li id="menu-item-1342" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1342"><a href="https://lacampana.us/category/inmigracion/">Inmigración</a></li>
<li id="menu-item-1343" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1343"><a href="https://lacampana.us/category/sucesos/">Sucesos</a></li>
<li id="menu-item-1346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1346"><a href="https://lacampana.us/category/negocios/">Negocios</a></li>
<li id="menu-item-1341" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1341"><a href="https://lacampana.us/category/educacion/">Educación</a></li>
<li id="menu-item-1344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1344"><a href="https://lacampana.us/category/cultura/">Cultura</a></li>
<li id="menu-item-1347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1347"><a href="https://lacampana.us/category/farandula/">Farandula</a></li>
<li id="menu-item-1350" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1350"><a href="https://lacampana.us/category/english-2/">IN ENGLISH</a></li>
<li id="menu-item-1633" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1633"><a href="https://lacampana.us/about/">TO ADVERTISE</a></li>
</ul></div>
                        <div class="cart-search">
                            <div class="af-search-wrap">
                                <div class="search-overlay">
                                    <a href="#" title="Search" class="search-icon">
                                        <i class="fa fa-search"></i>
                                    </a>
                                    <div class="af-search-form">
                                        <form role="search" method="get" class="search-form" action="https://lacampana.us/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form>                                    </div>
                                </div>
                            </div>
                        </div>


                    </div>
                </div>
            </div>
        </div>
    </nav>
</header>

</div>

    <div id="content" class="container">


        <div class="em-breadcrumbs font-family-1">
                <div class="row">
                        <div role="navigation" aria-label="Migas de pan" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="5" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="https://lacampana.us/" rel="home" itemprop="item"><span itemprop="name">Inicio</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://lacampana.us/2020/" itemprop="item"><span itemprop="name">2020</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://lacampana.us/2020/11/" itemprop="item"><span itemprop="name">noviembre</span></a><meta itemprop="position" content="3" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://lacampana.us/2020/11/21/" itemprop="item"><span itemprop="name">21</span></a><meta itemprop="position" content="4" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><a href="https://lacampana.us/2020/11/21/acusan-a-maduro-de-fraude-en-las-elecciones-de-eeuu/" itemprop="item"><span itemprop="name">Acusan a Maduro de hacer Fraude en las Elecciones de EEUU</span></a><meta itemprop="position" content="5" /></li></ul></div>                </div>
        </div>


            <div class="row">
                <div id="primary" class="content-area">
                    <main id="main" class="site-main">

                                                    <article id="post-1956" class="post-1956 post type-post status-publish format-standard has-post-thumbnail hentry category-inernacionales category-sucesos">
                                <div class="entry-content-wrap">
                                    <header class="entry-header">

    <div class="header-details-wrapper">
        <div class="entry-header-details">
                            <div class="figure-categories figure-categories-bg">
                                        <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://lacampana.us/category/inernacionales/" alt="Ver todas las publicaciones en Internacionales"> 
                                 Internacionales
                             </a>
                        </li><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://lacampana.us/category/sucesos/" alt="Ver todas las publicaciones en Sucesos"> 
                                 Sucesos
                             </a>
                        </li></ul>                </div>
                        <h1 class="entry-title">Acusan a Maduro de hacer Fraude en las Elecciones de EEUU</h1>
            
                
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    2 días hace            </span>
                                </span>
                        

                    </div>
    </div>
        <div class="aft-post-thumbnail-wrapper">    
                    <div class="post-thumbnail full-width-image">
                    <img width="1024" height="682" src="https://lacampana.us/wp-content/uploads/2020/11/trump-maduro-1024x682.jpg" class="attachment-covernews-featured size-covernews-featured wp-post-image" alt="" srcset="https://lacampana.us/wp-content/uploads/2020/11/trump-maduro-1024x682.jpg 1024w, https://lacampana.us/wp-content/uploads/2020/11/trump-maduro-300x200.jpg 300w, https://lacampana.us/wp-content/uploads/2020/11/trump-maduro-768x512.jpg 768w, https://lacampana.us/wp-content/uploads/2020/11/trump-maduro-675x450.jpg 675w" sizes="(max-width: 1024px) 100vw, 1024px" />                </div>
            
                </div>
</header><!-- .entry-header -->                                    

    <div class="entry-content">
        
<h4>Campaña de Trump denuncia que máquinas de votación utilizadas en las elecciones fueron &#8220;creadas en Venezuela por Hugo Chávez&#8221;</h4>



<p>Rudy Giuliani y Sidney Powell, abogados de campaña de Trump, lanzaron fuertes declaraciones sobre el conteo de los votos del 3 de noviembre.</p>



<p>La agitada carrera por la Presidencia de los Estados Unidos no se ha definido, el demócrata Joe Biden sigue presionando a Trump para que se declare derrotado y el republicano se mantiene firme en su premisa de un supuesto fraude electoral.</p>



<p>Ahora, la campaña del mandatario lanzó unas curiosas pero&nbsp;tajantes acusaciones en medio de la actual tensión.</p>



<p>El primero en hablar fue el exalcalde de Nueva York y abogado de Trump, Rudy Giuliani, quien aseguró que Estados Unidos se va a convertir en Venezuela si Biden llega a la Casa Blanca.</p>



<p>&#8220;Nos vamos a convertir en Venezuela. No podemos permitir que esto nos suceda. No podemos permitir que estos delincuentes, porque eso es lo que son, le roben la elección al pueblo estadounidense&#8221;, dijo Giuliani en una conferencia de prensa en el Comité Nacional Republicano, en Washington.&nbsp;</p>



<p>El principal foco de las críticas por parte del Partido Republicano es el sistema de conteo usado en las elecciones.</p>



<p>&#8220;Ustedes deberían estar más sorprendidos por el hecho de que nuestros votos estén siendo contados en Alemania y en España por la empresa vinculada a Chávez y a Maduro&#8221;, dijo Giuliani&nbsp;en referencia a Hugo Chávez.</p>



<p>Giuliano se refirió a&nbsp;la compañía de aplicaciones electorales&nbsp;<strong>Smartmatic</strong>&nbsp;que fue fundada en Florida en la década de 2000 por dos técnicos nacidos en Venezuela.&nbsp;</p>



<p>La empresa Smartmatic sorprendió en 2017&nbsp;anunciando que los resultados electorales promulgados por el madurista Consejo Nacional Electoral de Venezuela no concordaban, por lo menos por un millón de votos, con los datos que ellos manejaban.&nbsp;Esto ocurrió luego que el régimen de Nicolás Maduro adelantara unos cuestionados comicios para elegir a los miembros de la Asamblea Nacional Constituyente, órgano paralelo al Parlamento que funge como brazo del régimen para invalidar e inhabilitar a los legisladores opositores que fueron democráticamente electos a finales de 2015.</p>



<p>&#8220;Una auditoría permitiría conocer la cantidad exacta de participación. Estimamos que la diferencia entre la cantidad anunciada y la que arroja el sistema es de al menos un millón de electores&#8221;, aformó el CEO de la empresa, Antonio Mugica, en ese entonces.</p>



<p>Pero no fue solo Giuliani sino la abogada Sidney Powell, quien también culpó al exlíder venezolano por los resultados en las elecciones del pasado 3 de noviembre.</p>



<p>La jurista&nbsp;denunció una &#8220;inmensa influencia de dinero comunista desde Venezuela, Cuba y probablemente China&#8221; que interfirió con las elecciones.&nbsp;</p>



<p>Powell&nbsp;reiteró la tesis de su colega Giuliani y&nbsp;afirmó que las máquinas de votación utilizadas fueron &#8220;creadas en Venezuela por Hugo Chávez&#8221; para asegurarse de que nunca perdiera una elección, e indicó que los sistemas están configurados para tomar porcentajes de los votos de Trump para atribuirlos a Biden.</p>



<p>Luego de las declaraciones, el canciller cubano Bruno Rodríguez respondió en su cuenta de Twitter:</p>



<p>&#8220;Representantes del Presidente Trump mienten sin piedad al difundir información falsa sobre la supuesta injerencia cubana en las elecciones estadounidenses.&nbsp;Calumnia pura. En contraste con la política actual del Departamento de Estado de EEUU, Cuba no interfiere en el proceso electoral de otros países&#8221;, compartió.</p>



<p><strong>INFORMACION  DE:  NTN24.com</strong></p>
                <div class="wp-post-author-wrap wp-post-author-shortcode left">
                    <h3 class="awpa-title"></h3>
                                        
        <div class="wp-post-author">

                <div class="awpa-img awpa-author-block square">
                    <a href="https://lacampana.us/author/dcisneros/"><img alt='' src='https://secure.gravatar.com/avatar/8844738e835c338392128063d2cd0408?s=150&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/8844738e835c338392128063d2cd0408?s=300&#038;d=mm&#038;r=g 2x' class='avatar avatar-150 photo' height='150' width='150' /></a>
                </div>
                <div class="wp-post-author-meta awpa-author-block">
                    <h4 class="awpa-display-name">
                        <a href="https://lacampana.us/author/dcisneros/">dcisneros</a>
                    </h4>

                    
                    
                                        <div class="wp-post-author-meta-bio">
                                            </div>
                    <div class="wp-post-author-meta-more-posts">
                        <p class="awpa-more-posts">                        
                           <a href="https://lacampana.us/author/dcisneros/" class="awpa-more-posts">See author&#039;s posts</a>
                        </p>
                    </div>
                                    </div>
        </div>

                                            </div>
                                    <div class="post-item-metadata entry-meta">
                            </div>
                            </div><!-- .entry-content -->


                                </div>
                                
<div class="promotionspace enable-promotionspace">

        <div class="em-reated-posts  col-ten">
        <div class="row">
                            <h3 class="related-title">
                    Más historias                </h3>
                        <div class="row">
                                    <div class="col-sm-4 latest-posts-grid" data-mh="latest-posts-grid">
                        <div class="spotlight-post">
                            <figure class="categorised-article">
                                <div class="categorised-article-wrapper">
                                    <div class="data-bg data-bg-hover data-bg-categorised"
                                         data-background="https://lacampana.us/wp-content/uploads/2020/11/Screen-Shot-2020-11-07-at-11.04.46-AM-720x380.png">
                                        <a href="https://lacampana.us/2020/11/07/joe-biden-gana-las-elecciones-en-estados-unidos/"></a>
                                    </div>
                                </div>
                            </figure>

                            <figcaption>
                                <div class="figure-categories figure-categories-bg">
                                                                        <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://lacampana.us/category/inmigracion/" alt="Ver todas las publicaciones en Inmigración"> 
                                 Inmigración
                             </a>
                        </li><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://lacampana.us/category/nacionales/" alt="Ver todas las publicaciones en Nacionales"> 
                                 Nacionales
                             </a>
                        </li><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://lacampana.us/category/sucesos/" alt="Ver todas las publicaciones en Sucesos"> 
                                 Sucesos
                             </a>
                        </li></ul>                                </div>
                                <h3 class="article-title article-title-1">
                                    <a href="https://lacampana.us/2020/11/07/joe-biden-gana-las-elecciones-en-estados-unidos/">
                                        Joe Biden gana las elecciones en Estados Unidos                                    </a>
                                </h3>
                                <div class="grid-item-metadata">
                                    
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    2 semanas hace            </span>
                                </span>
                                        </div>
                            </figcaption>
                        </div>
                    </div>
                                    <div class="col-sm-4 latest-posts-grid" data-mh="latest-posts-grid">
                        <div class="spotlight-post">
                            <figure class="categorised-article">
                                <div class="categorised-article-wrapper">
                                    <div class="data-bg data-bg-hover data-bg-categorised"
                                         data-background="https://lacampana.us/wp-content/uploads/2020/11/JUSTIN-720x380.jpg">
                                        <a href="https://lacampana.us/2020/11/07/lideres-mundiales-celebran-triunfo-de-biden/"></a>
                                    </div>
                                </div>
                            </figure>

                            <figcaption>
                                <div class="figure-categories figure-categories-bg">
                                                                        <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://lacampana.us/category/inernacionales/" alt="Ver todas las publicaciones en Internacionales"> 
                                 Internacionales
                             </a>
                        </li><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://lacampana.us/category/sucesos/" alt="Ver todas las publicaciones en Sucesos"> 
                                 Sucesos
                             </a>
                        </li></ul>                                </div>
                                <h3 class="article-title article-title-1">
                                    <a href="https://lacampana.us/2020/11/07/lideres-mundiales-celebran-triunfo-de-biden/">
                                        Líderes Mundiales celebran triunfo de Biden                                    </a>
                                </h3>
                                <div class="grid-item-metadata">
                                    
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    2 semanas hace            </span>
                                </span>
                                        </div>
                            </figcaption>
                        </div>
                    </div>
                                    <div class="col-sm-4 latest-posts-grid" data-mh="latest-posts-grid">
                        <div class="spotlight-post">
                            <figure class="categorised-article">
                                <div class="categorised-article-wrapper">
                                    <div class="data-bg data-bg-hover data-bg-categorised"
                                         data-background="https://lacampana.us/wp-content/uploads/2020/11/123721126_3733521050037730_8813598790768859734_o-720x380.jpg">
                                        <a href="https://lacampana.us/2020/11/07/trump-no-reconoce-la-victoria-de-biden-y-dice-que-la-eleccion-esta-lejos-de-haber-terminado/"></a>
                                    </div>
                                </div>
                            </figure>

                            <figcaption>
                                <div class="figure-categories figure-categories-bg">
                                                                        <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://lacampana.us/category/inmigracion/" alt="Ver todas las publicaciones en Inmigración"> 
                                 Inmigración
                             </a>
                        </li><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://lacampana.us/category/nacionales/" alt="Ver todas las publicaciones en Nacionales"> 
                                 Nacionales
                             </a>
                        </li><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://lacampana.us/category/sucesos/" alt="Ver todas las publicaciones en Sucesos"> 
                                 Sucesos
                             </a>
                        </li></ul>                                </div>
                                <h3 class="article-title article-title-1">
                                    <a href="https://lacampana.us/2020/11/07/trump-no-reconoce-la-victoria-de-biden-y-dice-que-la-eleccion-esta-lejos-de-haber-terminado/">
                                        Trump no reconoce la victoria de Biden y dice que la elección &#8220;está lejos de haber terminado&#8221;                                    </a>
                                </h3>
                                <div class="grid-item-metadata">
                                    
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    2 semanas hace            </span>
                                </span>
                                        </div>
                            </figcaption>
                        </div>
                    </div>
                                    <div class="col-sm-4 latest-posts-grid" data-mh="latest-posts-grid">
                        <div class="spotlight-post">
                            <figure class="categorised-article">
                                <div class="categorised-article-wrapper">
                                    <div class="data-bg data-bg-hover data-bg-categorised"
                                         data-background="https://lacampana.us/wp-content/uploads/2020/10/i-rx5wFLr-X5-576x380.jpg">
                                        <a href="https://lacampana.us/2020/10/20/manifestacion-prevista-frente-a-la-universidad-de-belmont-el-mismo-dia-del-debate-presidencial/"></a>
                                    </div>
                                </div>
                            </figure>

                            <figcaption>
                                <div class="figure-categories figure-categories-bg">
                                                                        <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://lacampana.us/category/educacion/" alt="Ver todas las publicaciones en Educación"> 
                                 Educación
                             </a>
                        </li><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://lacampana.us/category/locales/" alt="Ver todas las publicaciones en Locales"> 
                                 Locales
                             </a>
                        </li><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://lacampana.us/category/sucesos/" alt="Ver todas las publicaciones en Sucesos"> 
                                 Sucesos
                             </a>
                        </li></ul>                                </div>
                                <h3 class="article-title article-title-1">
                                    <a href="https://lacampana.us/2020/10/20/manifestacion-prevista-frente-a-la-universidad-de-belmont-el-mismo-dia-del-debate-presidencial/">
                                        Manifestación prevista frente a la Universidad de Belmont el mismo día del debate presidencial                                    </a>
                                </h3>
                                <div class="grid-item-metadata">
                                    
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    1 mes hace            </span>
                                </span>
                                        </div>
                            </figcaption>
                        </div>
                    </div>
                                    <div class="col-sm-4 latest-posts-grid" data-mh="latest-posts-grid">
                        <div class="spotlight-post">
                            <figure class="categorised-article">
                                <div class="categorised-article-wrapper">
                                    <div class="data-bg data-bg-hover data-bg-categorised"
                                         data-background="https://lacampana.us/wp-content/uploads/2020/10/LYNDA-720x380.jpg">
                                        <a href="https://lacampana.us/2020/10/20/la-juez-de-sesiones-generales-lynda-jones-fue-electa-presidenta-de-la-conferencia-de-jueces-de-sesiones-generales-de-tennessee/"></a>
                                    </div>
                                </div>
                            </figure>

                            <figcaption>
                                <div class="figure-categories figure-categories-bg">
                                                                        <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://lacampana.us/category/inmigracion/" alt="Ver todas las publicaciones en Inmigración"> 
                                 Inmigración
                             </a>
                        </li><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://lacampana.us/category/locales/" alt="Ver todas las publicaciones en Locales"> 
                                 Locales
                             </a>
                        </li><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://lacampana.us/category/sucesos/" alt="Ver todas las publicaciones en Sucesos"> 
                                 Sucesos
                             </a>
                        </li></ul>                                </div>
                                <h3 class="article-title article-title-1">
                                    <a href="https://lacampana.us/2020/10/20/la-juez-de-sesiones-generales-lynda-jones-fue-electa-presidenta-de-la-conferencia-de-jueces-de-sesiones-generales-de-tennessee/">
                                        La Juez Lynda Jones fue electa Presidenta de la Conferencia de Jueces de Sesiones Generales de Tennessee                                    </a>
                                </h3>
                                <div class="grid-item-metadata">
                                    
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    1 mes hace            </span>
                                </span>
                                        </div>
                            </figcaption>
                        </div>
                    </div>
                                    <div class="col-sm-4 latest-posts-grid" data-mh="latest-posts-grid">
                        <div class="spotlight-post">
                            <figure class="categorised-article">
                                <div class="categorised-article-wrapper">
                                    <div class="data-bg data-bg-hover data-bg-categorised"
                                         data-background="https://lacampana.us/wp-content/uploads/2020/10/FOTO-720x380.jpg">
                                        <a href="https://lacampana.us/2020/10/05/la-secretaria-de-prensa-de-trump-kayleigh-mcenany-da-positivo-al-coronavirus/"></a>
                                    </div>
                                </div>
                            </figure>

                            <figcaption>
                                <div class="figure-categories figure-categories-bg">
                                                                        <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://lacampana.us/category/nacionales/" alt="Ver todas las publicaciones en Nacionales"> 
                                 Nacionales
                             </a>
                        </li><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://lacampana.us/category/sucesos/" alt="Ver todas las publicaciones en Sucesos"> 
                                 Sucesos
                             </a>
                        </li></ul>                                </div>
                                <h3 class="article-title article-title-1">
                                    <a href="https://lacampana.us/2020/10/05/la-secretaria-de-prensa-de-trump-kayleigh-mcenany-da-positivo-al-coronavirus/">
                                        La secretaria de prensa de Trump, Kayleigh McEnany, da positivo al coronavirus                                    </a>
                                </h3>
                                <div class="grid-item-metadata">
                                    
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    2 meses hace            </span>
                                </span>
                                        </div>
                            </figcaption>
                        </div>
                    </div>
                            </div>

        </div>
    </div>
</div>


                                                            </article>
                        
                    </main><!-- #main -->
                </div><!-- #primary -->
                                
<aside id="secondary" class="widget-area aft-sticky-sidebar">
	<div id="google_translate_widget-2" class="widget covernews-widget widget_google_translate_widget"><div id="google_translate_element"></div></div><div id="media_image-37" class="widget covernews-widget widget_media_image"><h2 class="widget-title widget-title-1"><span>UNETE A LA CAMPANA EN FACEBOOK</span></h2><a href="https://www.facebook.com/lacampanadigital/"><img width="300" height="464" src="https://lacampana.us/wp-content/uploads/2020/06/LOGO-2.jpg" class="image wp-image-1676  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://lacampana.us/wp-content/uploads/2020/06/LOGO-2.jpg 300w, https://lacampana.us/wp-content/uploads/2020/06/LOGO-2-194x300.jpg 194w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div id="media_image-44" class="widget covernews-widget widget_media_image"><a href="https://fristartmuseum.org/reopening-information-and-new-procedures/"><img width="300" height="250" src="https://lacampana.us/wp-content/uploads/2020/11/FC003112_Mrr_Drurer-Banners-StA_300x250-Espanol-300x250.jpg" class="image wp-image-1921  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" /></a></div><div id="media_image-22" class="widget covernews-widget widget_media_image"><a href="http://BNAVision.com" target="_blank"><img width="300" height="587" src="https://lacampana.us/wp-content/uploads/2020/10/BNA-Last.png" class="image wp-image-1877  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://lacampana.us/wp-content/uploads/2020/10/BNA-Last.png 300w, https://lacampana.us/wp-content/uploads/2020/10/BNA-Last-153x300.png 153w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div id="media_image-39" class="widget covernews-widget widget_media_image"><h2 class="widget-title widget-title-1"><span>THDA</span></h2><img width="300" height="588" src="https://lacampana.us/wp-content/uploads/2020/07/Screen-Shot-2020-07-14-at-4.39.01-PM.png" class="image wp-image-1754  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://lacampana.us/wp-content/uploads/2020/07/Screen-Shot-2020-07-14-at-4.39.01-PM.png 300w, https://lacampana.us/wp-content/uploads/2020/07/Screen-Shot-2020-07-14-at-4.39.01-PM-153x300.png 153w" sizes="(max-width: 300px) 100vw, 300px" /></div><div id="media_image-41" class="widget covernews-widget widget_media_image"><a href="https://fristartmuseum.org/reopening"><img width="300" height="250" src="https://lacampana.us/wp-content/uploads/2020/10/300x250-Spanish-300x250.jpg" class="image wp-image-1874  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" /></a></div><div id="media_image-43" class="widget covernews-widget widget_media_image"><a href="https://lacampana.us/2020/10/05/nes-ofrece-ayuda-financiera-para-pagar-su-cuenta-de-servicio-electrico/"><img width="300" height="628" src="https://lacampana.us/wp-content/uploads/2020/10/NES_COVID_Topic2_SPANISH-Full-Pg-10x21-FINAL_15586-004-20.jpg" class="image wp-image-1852  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://lacampana.us/wp-content/uploads/2020/10/NES_COVID_Topic2_SPANISH-Full-Pg-10x21-FINAL_15586-004-20.jpg 300w, https://lacampana.us/wp-content/uploads/2020/10/NES_COVID_Topic2_SPANISH-Full-Pg-10x21-FINAL_15586-004-20-143x300.jpg 143w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div id="media_image-40" class="widget covernews-widget widget_media_image"><h2 class="widget-title widget-title-1"><span>CUIDATE DE LAS ESTAFAS</span></h2><img width="300" height="618" src="https://lacampana.us/wp-content/uploads/2020/08/Screen-Shot-2020-08-14-at-2.24.06-PM-497x1024.png" class="image wp-image-1788  attachment-300x618 size-300x618" alt="" style="max-width: 100%; height: auto;" srcset="https://lacampana.us/wp-content/uploads/2020/08/Screen-Shot-2020-08-14-at-2.24.06-PM-497x1024.png 497w, https://lacampana.us/wp-content/uploads/2020/08/Screen-Shot-2020-08-14-at-2.24.06-PM-146x300.png 146w, https://lacampana.us/wp-content/uploads/2020/08/Screen-Shot-2020-08-14-at-2.24.06-PM-768x1581.png 768w, https://lacampana.us/wp-content/uploads/2020/08/Screen-Shot-2020-08-14-at-2.24.06-PM.png 992w" sizes="(max-width: 300px) 100vw, 300px" /></div><div id="media_image-35" class="widget covernews-widget widget_media_image"><a href="https://lacampana.us/wp-content/uploads/2020/04/93771790_10222136893354320_5605396624424566784_o-1.jpg"><img width="300" height="605" src="https://lacampana.us/wp-content/uploads/2020/04/93771790_10222136893354320_5605396624424566784_o-1-508x1024.jpg" class="image wp-image-1399  attachment-300x605 size-300x605" alt="" style="max-width: 100%; height: auto;" srcset="https://lacampana.us/wp-content/uploads/2020/04/93771790_10222136893354320_5605396624424566784_o-1-508x1024.jpg 508w, https://lacampana.us/wp-content/uploads/2020/04/93771790_10222136893354320_5605396624424566784_o-1-149x300.jpg 149w, https://lacampana.us/wp-content/uploads/2020/04/93771790_10222136893354320_5605396624424566784_o-1-768x1548.jpg 768w, https://lacampana.us/wp-content/uploads/2020/04/93771790_10222136893354320_5605396624424566784_o-1.jpg 994w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div id="media_image-34" class="widget covernews-widget widget_media_image"><h2 class="widget-title widget-title-1"><span>BRIDGESTONE</span></h2><img width="300" height="464" src="https://lacampana.us/wp-content/uploads/2018/02/BRIDGESTONE.jpg" class="image wp-image-23  attachment-508x786 size-508x786" alt="" style="max-width: 100%; height: auto;" srcset="https://lacampana.us/wp-content/uploads/2018/02/BRIDGESTONE.jpg 300w, https://lacampana.us/wp-content/uploads/2018/02/BRIDGESTONE-194x300.jpg 194w, https://lacampana.us/wp-content/uploads/2018/02/BRIDGESTONE-97x150.jpg 97w" sizes="(max-width: 300px) 100vw, 300px" /></div><div id="sp_location_weather_widget_content-2" class="widget covernews-widget widget_sp_location_weather_widget_content"><h2 class="widget-title widget-title-1"><span>Estado del tiempo</span></h2><div class="sp-location-weather-widget"><div id="location-weather-widget-1" class="sp-hide">
			<div class="sp-location-weather-image"><img class="weather-image" src="" alt="Weather Icon"/></div>
			<span class="weather-type"></span>
			<span class="weather-temp"></span>
			<span class="weather-date"></span>
			<span class="weather-region"></span>
		</div></div><!--/#widget--><script>
		/*
		 * Location weather
		 */
		jQuery(document).ready(function() {
			loadWeatherWidget1('Nashville','USA'); //@params location, woeid
		});

		function loadWeatherWidget1(location, woeid) {
			if (woeid != '' ) {
				var country = ',' + woeid;
			} else{
				var country = '';
			}
			jQuery('#location-weather-widget-1 .weather-temp').locationWeather({
				key: 'e1e48c6dd68c90e8fd4db063ed6b7ab4',
				city: location+''+country,
				units: 'c',
				iconTarget: '#location-weather-widget-1 .weather-image',
				descriptionTarget: '#location-weather-widget-1 .weather-type',
				placeTarget: '#location-weather-widget-1 .weather-region',
				weatherDate: '#location-weather-widget-1 .weather-date',
				customIcons: 'https://lacampana.us/wp-content/plugins/location-weather/assets/images/weather/',
				success: function(data) {
					// show weather
					jQuery('#location-weather-widget-1').show();
				},
				error: function(data) {
					jQuery('#location-weather-widget-1').remove();
				}
			});
		}</script></div><div id="media_image-9" class="widget covernews-widget widget_media_image"><h2 class="widget-title widget-title-1"><span>PUBLICIDAD</span></h2><a href="https://www.att.com/es-us/"><img width="300" height="608" src="https://lacampana.us/wp-content/uploads/2018/04/ATT.png" class="image wp-image-138  attachment-508x1030 size-508x1030" alt="" style="max-width: 100%; height: auto;" srcset="https://lacampana.us/wp-content/uploads/2018/04/ATT.png 300w, https://lacampana.us/wp-content/uploads/2018/04/ATT-148x300.png 148w, https://lacampana.us/wp-content/uploads/2018/04/ATT-74x150.png 74w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div id="media_image-13" class="widget covernews-widget widget_media_image"><img width="300" height="179" src="https://lacampana.us/wp-content/uploads/2018/10/ALIVE-HOSPICE-300x179.png" class="image wp-image-412  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://lacampana.us/wp-content/uploads/2018/10/ALIVE-HOSPICE.png 300w, https://lacampana.us/wp-content/uploads/2018/10/ALIVE-HOSPICE-150x90.png 150w" sizes="(max-width: 300px) 100vw, 300px" /></div><div id="archives-2" class="widget covernews-widget widget_archive"><h2 class="widget-title widget-title-1"><span>Archivos</span></h2>		<label class="screen-reader-text" for="archives-dropdown-2">Archivos</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Elegir mes</option>
				<option value='https://lacampana.us/2020/11/'> noviembre 2020 </option>
	<option value='https://lacampana.us/2020/10/'> octubre 2020 </option>
	<option value='https://lacampana.us/2020/09/'> septiembre 2020 </option>
	<option value='https://lacampana.us/2020/08/'> agosto 2020 </option>
	<option value='https://lacampana.us/2020/07/'> julio 2020 </option>
	<option value='https://lacampana.us/2020/06/'> junio 2020 </option>
	<option value='https://lacampana.us/2020/05/'> mayo 2020 </option>
	<option value='https://lacampana.us/2020/04/'> abril 2020 </option>
	<option value='https://lacampana.us/2020/03/'> marzo 2020 </option>
	<option value='https://lacampana.us/2020/02/'> febrero 2020 </option>
	<option value='https://lacampana.us/2020/01/'> enero 2020 </option>
	<option value='https://lacampana.us/2019/11/'> noviembre 2019 </option>
	<option value='https://lacampana.us/2019/10/'> octubre 2019 </option>
	<option value='https://lacampana.us/2019/09/'> septiembre 2019 </option>
	<option value='https://lacampana.us/2019/08/'> agosto 2019 </option>
	<option value='https://lacampana.us/2019/07/'> julio 2019 </option>
	<option value='https://lacampana.us/2019/06/'> junio 2019 </option>
	<option value='https://lacampana.us/2019/05/'> mayo 2019 </option>
	<option value='https://lacampana.us/2019/04/'> abril 2019 </option>
	<option value='https://lacampana.us/2019/03/'> marzo 2019 </option>
	<option value='https://lacampana.us/2019/02/'> febrero 2019 </option>
	<option value='https://lacampana.us/2019/01/'> enero 2019 </option>
	<option value='https://lacampana.us/2018/12/'> diciembre 2018 </option>
	<option value='https://lacampana.us/2018/11/'> noviembre 2018 </option>
	<option value='https://lacampana.us/2018/10/'> octubre 2018 </option>
	<option value='https://lacampana.us/2018/09/'> septiembre 2018 </option>
	<option value='https://lacampana.us/2018/08/'> agosto 2018 </option>
	<option value='https://lacampana.us/2018/07/'> julio 2018 </option>
	<option value='https://lacampana.us/2018/06/'> junio 2018 </option>
	<option value='https://lacampana.us/2018/05/'> mayo 2018 </option>
	<option value='https://lacampana.us/2018/04/'> abril 2018 </option>
	<option value='https://lacampana.us/2018/03/'> marzo 2018 </option>
	<option value='https://lacampana.us/2018/02/'> febrero 2018 </option>
	<option value='https://lacampana.us/2018/01/'> enero 2018 </option>
	<option value='https://lacampana.us/2017/10/'> octubre 2017 </option>
	<option value='https://lacampana.us/2017/01/'> enero 2017 </option>
	<option value='https://lacampana.us/2015/04/'> abril 2015 </option>
	<option value='https://lacampana.us/2007/04/'> abril 2007 </option>
	<option value='https://lacampana.us/2007/02/'> febrero 2007 </option>
	<option value='https://lacampana.us/2007/01/'> enero 2007 </option>
	<option value='https://lacampana.us/2006/03/'> marzo 2006 </option>
	<option value='https://lacampana.us/2005/11/'> noviembre 2005 </option>

		</select>
		</div></aside><!-- #secondary -->
            </div>


</div>


<div class="af-main-banner-latest-posts grid-layout">
    <div class="container">
        <div class="row">

    <div class="widget-title-section">
                    <h4 class="widget-title header-after1">
                        <span class="header-after">

                            Te pueden interesar                            </span>
            </h4>
        
    </div>
    <div class="row">
                <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised"
                                 data-background="https://lacampana.us/wp-content/uploads/2020/11/trump-maduro-675x450.jpg">
                                <a href="https://lacampana.us/2020/11/21/acusan-a-maduro-de-fraude-en-las-elecciones-de-eeuu/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://lacampana.us/category/inernacionales/" alt="Ver todas las publicaciones en Internacionales"> 
                                 Internacionales
                             </a>
                        </li><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://lacampana.us/category/sucesos/" alt="Ver todas las publicaciones en Sucesos"> 
                                 Sucesos
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="https://lacampana.us/2020/11/21/acusan-a-maduro-de-fraude-en-las-elecciones-de-eeuu/">
                                Acusan a Maduro de hacer Fraude en las Elecciones de EEUU                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    2 días hace            </span>
                                </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised"
                                 data-background="https://lacampana.us/wp-content/uploads/2020/11/Nashvilles-Nutcracker-2.-Photo-by-Karyn-Photography.-675x450.jpg">
                                <a href="https://lacampana.us/2020/11/16/daniel-rodriguez-un-hispano-protagoniza-el-cascanueces-en-nashville/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://lacampana.us/category/cultura/" alt="Ver todas las publicaciones en Cultura"> 
                                 Cultura
                             </a>
                        </li><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://lacampana.us/category/locales/" alt="Ver todas las publicaciones en Locales"> 
                                 Locales
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="https://lacampana.us/2020/11/16/daniel-rodriguez-un-hispano-protagoniza-el-cascanueces-en-nashville/">
                                Daniel Rodriguez: Un Hispano protagoniza el Cascanueces en Nashville.                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    7 días hace            </span>
                                </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised"
                                 data-background="https://lacampana.us/wp-content/uploads/2020/11/Screen-Shot-2020-11-07-at-11.04.46-AM-675x450.png">
                                <a href="https://lacampana.us/2020/11/07/joe-biden-gana-las-elecciones-en-estados-unidos/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://lacampana.us/category/inmigracion/" alt="Ver todas las publicaciones en Inmigración"> 
                                 Inmigración
                             </a>
                        </li><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://lacampana.us/category/nacionales/" alt="Ver todas las publicaciones en Nacionales"> 
                                 Nacionales
                             </a>
                        </li><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://lacampana.us/category/sucesos/" alt="Ver todas las publicaciones en Sucesos"> 
                                 Sucesos
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="https://lacampana.us/2020/11/07/joe-biden-gana-las-elecciones-en-estados-unidos/">
                                Joe Biden gana las elecciones en Estados Unidos                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    2 semanas hace            </span>
                                </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised"
                                 data-background="https://lacampana.us/wp-content/uploads/2020/11/JUSTIN-675x450.jpg">
                                <a href="https://lacampana.us/2020/11/07/lideres-mundiales-celebran-triunfo-de-biden/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://lacampana.us/category/inernacionales/" alt="Ver todas las publicaciones en Internacionales"> 
                                 Internacionales
                             </a>
                        </li><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://lacampana.us/category/sucesos/" alt="Ver todas las publicaciones en Sucesos"> 
                                 Sucesos
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="https://lacampana.us/2020/11/07/lideres-mundiales-celebran-triunfo-de-biden/">
                                Líderes Mundiales celebran triunfo de Biden                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    2 semanas hace            </span>
                                </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised"
                                 data-background="https://lacampana.us/wp-content/uploads/2020/11/123721126_3733521050037730_8813598790768859734_o-675x450.jpg">
                                <a href="https://lacampana.us/2020/11/07/trump-no-reconoce-la-victoria-de-biden-y-dice-que-la-eleccion-esta-lejos-de-haber-terminado/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://lacampana.us/category/inmigracion/" alt="Ver todas las publicaciones en Inmigración"> 
                                 Inmigración
                             </a>
                        </li><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://lacampana.us/category/nacionales/" alt="Ver todas las publicaciones en Nacionales"> 
                                 Nacionales
                             </a>
                        </li><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://lacampana.us/category/sucesos/" alt="Ver todas las publicaciones en Sucesos"> 
                                 Sucesos
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="https://lacampana.us/2020/11/07/trump-no-reconoce-la-victoria-de-biden-y-dice-que-la-eleccion-esta-lejos-de-haber-terminado/">
                                Trump no reconoce la victoria de Biden y dice que la elección &#8220;está lejos de haber terminado&#8221;                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    2 semanas hace            </span>
                                </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised"
                                 data-background="https://lacampana.us/wp-content/uploads/2020/11/Screen-Shot-2020-11-06-at-11.36.45-AM-675x450.png">
                                <a href="https://lacampana.us/2020/11/06/como-revertir-los-impactos-de-las-politicas-migratorias-de-trump/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://lacampana.us/category/cultura/" alt="Ver todas las publicaciones en Cultura"> 
                                 Cultura
                             </a>
                        </li><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://lacampana.us/category/inmigracion/" alt="Ver todas las publicaciones en Inmigración"> 
                                 Inmigración
                             </a>
                        </li><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://lacampana.us/category/nacionales/" alt="Ver todas las publicaciones en Nacionales"> 
                                 Nacionales
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="https://lacampana.us/2020/11/06/como-revertir-los-impactos-de-las-politicas-migratorias-de-trump/">
                                ¿CÓMO REVERTIR LOS IMPACTOS DE LAS POLÍTICAS MIGRATORIAS DE TRUMP?                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    2 semanas hace            </span>
                                </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised"
                                 data-background="https://lacampana.us/wp-content/uploads/2020/10/NES_COVID_Topic2_SPANISH-Half-Pg-10x10-FINAL_15586-004-20-675x450.jpg">
                                <a href="https://lacampana.us/2020/11/02/nes-ofrece-millones-de-dolares-en-ayuda-a-clientes-que-se-esfuerzan-por-pagar-sus-facturas-de-electricidad/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://lacampana.us/category/inmigracion/" alt="Ver todas las publicaciones en Inmigración"> 
                                 Inmigración
                             </a>
                        </li><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://lacampana.us/category/locales/" alt="Ver todas las publicaciones en Locales"> 
                                 Locales
                             </a>
                        </li><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://lacampana.us/category/negocios/" alt="Ver todas las publicaciones en Negocios"> 
                                 Negocios
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="https://lacampana.us/2020/11/02/nes-ofrece-millones-de-dolares-en-ayuda-a-clientes-que-se-esfuerzan-por-pagar-sus-facturas-de-electricidad/">
                                NES OFRECE MILLONES DE DÓLARES EN AYUDA A CLIENTES QUE SE ESFUERZAN POR PAGAR SUS FACTURAS DE ELECTRICIDAD                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    3 semanas hace            </span>
                                </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised"
                                 data-background="https://lacampana.us/wp-content/uploads/2020/10/Leopoldo-López-675x450.jpg">
                                <a href="https://lacampana.us/2020/10/24/leopoldo-lopez-se-escapa-de-la-embajada-espanola-en-caracas/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://lacampana.us/category/uncategorized/" alt="Ver todas las publicaciones en Uncategorized"> 
                                 Uncategorized
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="https://lacampana.us/2020/10/24/leopoldo-lopez-se-escapa-de-la-embajada-espanola-en-caracas/">
                                Leopoldo López se escapa de la Embajada española en Caracas                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    4 semanas hace            </span>
                                </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised"
                                 data-background="https://lacampana.us/wp-content/uploads/2020/10/Screen-Shot-2020-10-21-at-12.16.47-PM-675x450.png">
                                <a href="https://lacampana.us/2020/10/21/lujoso-hotel-hilton-de-clase-mundial-se-construira-en-el-aeropuerto-de-nashville/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://lacampana.us/category/inmigracion/" alt="Ver todas las publicaciones en Inmigración"> 
                                 Inmigración
                             </a>
                        </li><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://lacampana.us/category/negocios/" alt="Ver todas las publicaciones en Negocios"> 
                                 Negocios
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="https://lacampana.us/2020/10/21/lujoso-hotel-hilton-de-clase-mundial-se-construira-en-el-aeropuerto-de-nashville/">
                                Lujoso hotel Hilton de clase mundial se construirá en el aeropuerto  de Nashville.                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    1 mes hace            </span>
                                </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised"
                                 data-background="https://lacampana.us/wp-content/uploads/2020/10/i-rx5wFLr-X5.jpg">
                                <a href="https://lacampana.us/2020/10/20/manifestacion-prevista-frente-a-la-universidad-de-belmont-el-mismo-dia-del-debate-presidencial/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://lacampana.us/category/educacion/" alt="Ver todas las publicaciones en Educación"> 
                                 Educación
                             </a>
                        </li><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://lacampana.us/category/locales/" alt="Ver todas las publicaciones en Locales"> 
                                 Locales
                             </a>
                        </li><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://lacampana.us/category/sucesos/" alt="Ver todas las publicaciones en Sucesos"> 
                                 Sucesos
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="https://lacampana.us/2020/10/20/manifestacion-prevista-frente-a-la-universidad-de-belmont-el-mismo-dia-del-debate-presidencial/">
                                Manifestación prevista frente a la Universidad de Belmont el mismo día del debate presidencial                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    1 mes hace            </span>
                                </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised"
                                 data-background="https://lacampana.us/wp-content/uploads/2020/10/LYNDA-675x450.jpg">
                                <a href="https://lacampana.us/2020/10/20/la-juez-de-sesiones-generales-lynda-jones-fue-electa-presidenta-de-la-conferencia-de-jueces-de-sesiones-generales-de-tennessee/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://lacampana.us/category/inmigracion/" alt="Ver todas las publicaciones en Inmigración"> 
                                 Inmigración
                             </a>
                        </li><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://lacampana.us/category/locales/" alt="Ver todas las publicaciones en Locales"> 
                                 Locales
                             </a>
                        </li><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://lacampana.us/category/sucesos/" alt="Ver todas las publicaciones en Sucesos"> 
                                 Sucesos
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="https://lacampana.us/2020/10/20/la-juez-de-sesiones-generales-lynda-jones-fue-electa-presidenta-de-la-conferencia-de-jueces-de-sesiones-generales-de-tennessee/">
                                La Juez Lynda Jones fue electa Presidenta de la Conferencia de Jueces de Sesiones Generales de Tennessee                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    1 mes hace            </span>
                                </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised"
                                 data-background="https://lacampana.us/wp-content/uploads/2020/10/Screen-Shot-2020-10-09-at-12.01.37-PM-675x450.png">
                                <a href="https://lacampana.us/2020/10/09/museo-frist-presenta-exhibicion-de-arte-occidental/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://lacampana.us/category/cultura/" alt="Ver todas las publicaciones en Cultura"> 
                                 Cultura
                             </a>
                        </li><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://lacampana.us/category/educacion/" alt="Ver todas las publicaciones en Educación"> 
                                 Educación
                             </a>
                        </li><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://lacampana.us/category/inmigracion/" alt="Ver todas las publicaciones en Inmigración"> 
                                 Inmigración
                             </a>
                        </li><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://lacampana.us/category/locales/" alt="Ver todas las publicaciones en Locales"> 
                                 Locales
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="https://lacampana.us/2020/10/09/museo-frist-presenta-exhibicion-de-arte-occidental/">
                                Museo Frist presenta exhibición de Arte Occidental                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    1 mes hace            </span>
                                </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised"
                                 data-background="https://lacampana.us/wp-content/uploads/2020/10/FOTO-675x450.jpg">
                                <a href="https://lacampana.us/2020/10/05/la-secretaria-de-prensa-de-trump-kayleigh-mcenany-da-positivo-al-coronavirus/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://lacampana.us/category/nacionales/" alt="Ver todas las publicaciones en Nacionales"> 
                                 Nacionales
                             </a>
                        </li><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://lacampana.us/category/sucesos/" alt="Ver todas las publicaciones en Sucesos"> 
                                 Sucesos
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="https://lacampana.us/2020/10/05/la-secretaria-de-prensa-de-trump-kayleigh-mcenany-da-positivo-al-coronavirus/">
                                La secretaria de prensa de Trump, Kayleigh McEnany, da positivo al coronavirus                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    2 meses hace            </span>
                                </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised"
                                 data-background="https://lacampana.us/wp-content/uploads/2020/10/TRUMP-675x450.jpg">
                                <a href="https://lacampana.us/2020/10/02/donald-trump-y-su-esposa-melania-dan-positivo-en-prueba-de-covid-19/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://lacampana.us/category/nacionales/" alt="Ver todas las publicaciones en Nacionales"> 
                                 Nacionales
                             </a>
                        </li><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://lacampana.us/category/sucesos/" alt="Ver todas las publicaciones en Sucesos"> 
                                 Sucesos
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="https://lacampana.us/2020/10/02/donald-trump-y-su-esposa-melania-dan-positivo-en-prueba-de-covid-19/">
                                Donald Trump y su esposa Melania dan positivo en prueba de covid-19                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    2 meses hace            </span>
                                </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised"
                                 data-background="https://lacampana.us/wp-content/uploads/2020/09/Screen-Shot-2020-09-30-at-2.26.26-PM-675x450.png">
                                <a href="https://lacampana.us/2020/09/30/cambian-las-reglas-para-el-debate-presidencial-en-nashville/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://lacampana.us/category/educacion/" alt="Ver todas las publicaciones en Educación"> 
                                 Educación
                             </a>
                        </li><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://lacampana.us/category/locales/" alt="Ver todas las publicaciones en Locales"> 
                                 Locales
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="https://lacampana.us/2020/09/30/cambian-las-reglas-para-el-debate-presidencial-en-nashville/">
                                Cambian las reglas para el Debate Presidencial en Nashville                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    2 meses hace            </span>
                                </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised"
                                 data-background="https://lacampana.us/wp-content/uploads/2020/08/Screen-Shot-2020-08-11-at-3.39.54-PM-675x450.png">
                                <a href="https://lacampana.us/2020/08/11/joe-biden-elige-a-la-senadora-kamala-harris-como-su-vicepresidenta/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://lacampana.us/category/nacionales/" alt="Ver todas las publicaciones en Nacionales"> 
                                 Nacionales
                             </a>
                        </li><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://lacampana.us/category/sucesos/" alt="Ver todas las publicaciones en Sucesos"> 
                                 Sucesos
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="https://lacampana.us/2020/08/11/joe-biden-elige-a-la-senadora-kamala-harris-como-su-vicepresidenta/">
                                Joe Biden elige a la senadora Kamala Harris como su vicepresidenta                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    3 meses hace            </span>
                                </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised"
                                 data-background="https://lacampana.us/wp-content/uploads/2020/06/LEE-675x450.jpg">
                                <a href="https://lacampana.us/2020/07/22/covid-19-pagina-web-de-recursos-en-espanol-ya-esta-disponible/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://lacampana.us/category/uncategorized/" alt="Ver todas las publicaciones en Uncategorized"> 
                                 Uncategorized
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="https://lacampana.us/2020/07/22/covid-19-pagina-web-de-recursos-en-espanol-ya-esta-disponible/">
                                COVID-19 PÁGINA WEB DE RECURSOS EN ESPAÑOL YA ESTA DISPONIBLE                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    4 meses hace            </span>
                                </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised"
                                 data-background="https://lacampana.us/wp-content/uploads/2020/07/2018-06-14T000000Z_1238705514_RC1B9B3548F0_RTRMADP_3_USA-CONGRESS-FBI-1024x698-675x450.jpg">
                                <a href="https://lacampana.us/2020/07/13/fbi-en-nashville-advierte-que-los-estafadores-falsifican-el-numero-de-telefono-del-fbi/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://lacampana.us/category/uncategorized/" alt="Ver todas las publicaciones en Uncategorized"> 
                                 Uncategorized
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="https://lacampana.us/2020/07/13/fbi-en-nashville-advierte-que-los-estafadores-falsifican-el-numero-de-telefono-del-fbi/">
                                FBI en Nashville advierte sobre estafadores que falsifican el número de teléfono del FBI                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    4 meses hace            </span>
                                </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised"
                                 data-background="https://lacampana.us/wp-content/uploads/2020/06/SISMO-mexico-675x450.png">
                                <a href="https://lacampana.us/2020/06/23/terremoto-de-magnitud-75-y-epicentro-en-oaxaca-se-siente-con-fuerza-en-ciudad-de-mexico/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://lacampana.us/category/inernacionales/" alt="Ver todas las publicaciones en Internacionales"> 
                                 Internacionales
                             </a>
                        </li><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://lacampana.us/category/sucesos/" alt="Ver todas las publicaciones en Sucesos"> 
                                 Sucesos
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="https://lacampana.us/2020/06/23/terremoto-de-magnitud-75-y-epicentro-en-oaxaca-se-siente-con-fuerza-en-ciudad-de-mexico/">
                                Terremoto de magnitud 7,5 y epicentro en Oaxaca se siente con fuerza en Ciudad de México                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    5 meses hace            </span>
                                </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised"
                                 data-background="https://lacampana.us/wp-content/uploads/2020/06/frist-courtyard-exterior-john-schweikert-1-675x450.jpg">
                                <a href="https://lacampana.us/2020/06/22/museo-frist-abre-de-nuevo-sus-puertas/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://lacampana.us/category/cultura/" alt="Ver todas las publicaciones en Cultura"> 
                                 Cultura
                             </a>
                        </li><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://lacampana.us/category/locales/" alt="Ver todas las publicaciones en Locales"> 
                                 Locales
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="https://lacampana.us/2020/06/22/museo-frist-abre-de-nuevo-sus-puertas/">
                                Museo Frist abre de nuevo sus puertas                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    5 meses hace            </span>
                                </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised"
                                 data-background="https://lacampana.us/wp-content/uploads/2020/06/Screen-Shot-2020-06-18-at-10.22.16-AM-675x450.png">
                                <a href="https://lacampana.us/2020/06/18/corte-suprema-de-justicia-bloquea-el-intento-de-trump-de-poner-fin-a-daca/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://lacampana.us/category/inmigracion/" alt="Ver todas las publicaciones en Inmigración"> 
                                 Inmigración
                             </a>
                        </li><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://lacampana.us/category/nacionales/" alt="Ver todas las publicaciones en Nacionales"> 
                                 Nacionales
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="https://lacampana.us/2020/06/18/corte-suprema-de-justicia-bloquea-el-intento-de-trump-de-poner-fin-a-daca/">
                                Corte Suprema de Justicia bloquea el intento de Trump de poner fin a DACA                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    5 meses hace            </span>
                                </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised"
                                 data-background="https://lacampana.us/wp-content/uploads/2020/06/LEE-675x450.jpg">
                                <a href="https://lacampana.us/2020/06/02/gobernador-de-tennessee-anuncia-un-programa-de-ayuda-de-200-millones-para-pequenas-empresas-afectadas-por-el-cierre-de-covid-19/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://lacampana.us/category/locales/" alt="Ver todas las publicaciones en Locales"> 
                                 Locales
                             </a>
                        </li><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://lacampana.us/category/negocios/" alt="Ver todas las publicaciones en Negocios"> 
                                 Negocios
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="https://lacampana.us/2020/06/02/gobernador-de-tennessee-anuncia-un-programa-de-ayuda-de-200-millones-para-pequenas-empresas-afectadas-por-el-cierre-de-covid-19/">
                                Gobernador de Tennessee anuncia un programa de ayuda de $ 200 millones para pequeñas empresas afectadas por el cierre de COVID-19                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    6 meses hace            </span>
                                </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised"
                                 data-background="https://lacampana.us/wp-content/uploads/2020/05/RUMBA-MADRE-675x450.jpg">
                                <a href="https://lacampana.us/2020/05/22/prisiones-y-fugas/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://lacampana.us/category/cultura/" alt="Ver todas las publicaciones en Cultura"> 
                                 Cultura
                             </a>
                        </li><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://lacampana.us/category/farandula/" alt="Ver todas las publicaciones en Farandula"> 
                                 Farandula
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="https://lacampana.us/2020/05/22/prisiones-y-fugas/">
                                Prisiones y Fugas                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    6 meses hace            </span>
                                </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised"
                                 data-background="https://lacampana.us/wp-content/uploads/2018/05/143130256.jpg">
                                <a href="https://lacampana.us/2020/03/05/coronavirus-confirmado-en-tennessee-primer-paciente-en-cuarentena-en-el-condado-de-williamson/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://lacampana.us/category/educacion/" alt="Ver todas las publicaciones en Educación"> 
                                 Educación
                             </a>
                        </li><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://lacampana.us/category/locales/" alt="Ver todas las publicaciones en Locales"> 
                                 Locales
                             </a>
                        </li><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://lacampana.us/category/salud/" alt="Ver todas las publicaciones en Salud"> 
                                 Salud
                             </a>
                        </li><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://lacampana.us/category/uncategorized/" alt="Ver todas las publicaciones en Uncategorized"> 
                                 Uncategorized
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="https://lacampana.us/2020/03/05/coronavirus-confirmado-en-tennessee-primer-paciente-en-cuarentena-en-el-condado-de-williamson/">
                                Gobernadores retan a Trump y su plan de “reabrir” el país                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    9 meses hace            </span>
                                </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised"
                                 data-background="https://lacampana.us/wp-content/uploads/2020/04/71906964_246290079680280_4678563658568040448_o.jpg">
                                <a href="https://lacampana.us/2020/02/16/ernesto-lago-mas-alla-de-las-cuatro-cuerdas-de-un-violin/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://lacampana.us/category/cultura/" alt="Ver todas las publicaciones en Cultura"> 
                                 Cultura
                             </a>
                        </li><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://lacampana.us/category/locales/" alt="Ver todas las publicaciones en Locales"> 
                                 Locales
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="https://lacampana.us/2020/02/16/ernesto-lago-mas-alla-de-las-cuatro-cuerdas-de-un-violin/">
                                Ernesto Lago: Más allá de las cuatro cuerdas de un violín                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    9 meses hace            </span>
                                </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                </div>
    </div>
    </div>
</div>
Instagram did not return a 200.
<footer class="site-footer">
        
                <div class="site-info">
        <div class="container">
            <div class="row">
                <div class="col-sm-12">
                                                                Copyright Millennium Marketing LLC © Todos los derechos reservados.                                                                            </div>
            </div>
        </div>
    </div>
</footer>
</div>
<a id="scroll-up" class="secondary-color">
    <i class="fa fa-angle-up"></i>
</a>

<!-- Google Tag Manager (noscript) -->    <script type="text/javascript">
        function blockspareBlocksShare(url, title, w, h) {
            var left = (window.innerWidth / 2) - (w / 2);
            var top = (window.innerHeight / 2) - (h / 2);
            return window.open(url, title, 'toolbar=no, location=no, directories=no, status=no, menubar=no, scrollbars=no, resizable=no, copyhistory=no, width=600, height=600, top=' + top + ', left=' + left);
        }
    </script>
    	<div style="display:none">
	<div class="grofile-hash-map-8844738e835c338392128063d2cd0408">
	</div>
	</div>
	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace( /everest-forms-no-js/, 'everest-forms-js' );
		document.body.className = c;
	</script>
	<script type='text/javascript' src='https://lacampana.us/wp-content/plugins/blockspare/src/assets/slick/js/slick.js?ver=5.1.8'></script>
<script type='text/javascript' src='https://lacampana.us/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://lacampana.us/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='https://lacampana.us/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b'></script>
<script type='text/javascript' src='https://lacampana.us/wp-content/plugins/blockspare/src/assets/js/frontend.js?ver=5.1.8'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202048'></script>
<script type='text/javascript' src='https://lacampana.us/wp-content/plugins/location-weather/assets/js/locationWeather.js?ver=1.1.1'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2020Novaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://lacampana.us/wp-content/plugins/jetpack/modules/wpgroho.js?ver=5.1.8'></script>
<script type='text/javascript' src='https://lacampana.us/wp-content/themes/covernews-pro/js/navigation.js?ver=20151215'></script>
<script type='text/javascript' src='https://lacampana.us/wp-content/themes/covernews-pro/js/skip-link-focus-fix.js?ver=20151215'></script>
<script type='text/javascript' src='https://lacampana.us/wp-content/themes/covernews-pro/assets/slick/js/slick.min.js?ver=5.1.8'></script>
<script type='text/javascript' src='https://lacampana.us/wp-content/themes/covernews-pro/assets/bootstrap/js/bootstrap.min.js?ver=5.1.8'></script>
<script type='text/javascript' src='https://lacampana.us/wp-content/themes/covernews-pro/assets/sidr/js/jquery.sidr.min.js?ver=5.1.8'></script>
<script type='text/javascript' src='https://lacampana.us/wp-content/themes/covernews-pro/assets/magnific-popup/jquery.magnific-popup.min.js?ver=5.1.8'></script>
<script type='text/javascript' src='https://lacampana.us/wp-content/themes/covernews-pro/assets/slider-pro/js/jquery.sliderPro.min.js?ver=5.1.8'></script>
<script type='text/javascript' src='https://lacampana.us/wp-content/themes/covernews-pro/assets/jquery-match-height/jquery.matchHeight.min.js?ver=5.1.8'></script>
<script type='text/javascript' src='https://lacampana.us/wp-content/themes/covernews-pro/assets/marquee/jquery.marquee.js?ver=5.1.8'></script>
<script type='text/javascript' src='https://lacampana.us/wp-content/themes/covernews-pro/assets/theiaStickySidebar/theia-sticky-sidebar.min.js?ver=5.1.8'></script>
<script type='text/javascript' src='https://lacampana.us/wp-content/themes/covernews-pro/assets/script.js?ver=5.1.8'></script>
<script type='text/javascript' src='https://lacampana.us/wp-content/themes/covernews-pro/assets/fixed-header-script.js?ver=5.1.8'></script>
<script type='text/javascript' src='https://lacampana.us/wp-includes/js/wp-embed.min.js?ver=5.1.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wp_google_translate_widget = {"lang":"es_ES","layout":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lacampana.us/wp-content/plugins/jetpack/_inc/build/widgets/google-translate/google-translate.min.js?ver=5.1.8'></script>
<script type='text/javascript' src='//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit&#038;ver=5.1.8'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202048.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.6.2',blog:'153612382',post:'1956',tz:'-6',srv:'lacampana.us'} ]);
	_stq.push([ 'clickTrackerInit', '153612382', '1956' ]);
</script>

</body>
</html>
