<!doctype html>
<html lang="es">
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <link rel="profile" href="https://gmpg.org/xfn/11">
    <title>Abogan por reembolso del 50% en seguros de auto &#8211; La Campana Digital</title>

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La Campana Digital &raquo; Feed" href="https://lacampana.us/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Campana Digital &raquo; RSS de los comentarios" href="https://lacampana.us/comments/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.10.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.10.0';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-128204742-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-128204742-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Función desactivada __gaTracker(' + arguments[0] + " ....) porque no estás siendo rastreado. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/lacampana.us\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='blockspare-blocks-fontawesome-front-css'  href='https://lacampana.us/wp-content/plugins/blockspare/src/assets/fontawesome/css/all.css?ver=1587412737' type='text/css' media='all' />
<link rel='stylesheet' id='blockspare-frontend-block-style-css-css'  href='https://lacampana.us/wp-content/plugins/blockspare/dist/blocks.style.build.css?ver=5.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='https://lacampana.us/wp-content/plugins/blockspare/src/assets/slick/css/slick.css?ver=5.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://lacampana.us/wp-includes/css/dist/block-library/style.min.css?ver=5.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://lacampana.us/wp-includes/css/dashicons.min.css?ver=5.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='everest-forms-general-css'  href='https://lacampana.us/wp-content/plugins/everest-forms/assets/css/everest-forms.css?ver=1.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='lw-custom-css'  href='https://lacampana.us/wp-content/plugins/location-weather/assets/css/custom.css?ver=1.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='location-weather-style-css'  href='https://lacampana.us/wp-content/plugins/location-weather/assets/css/style.css?ver=1.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='awpa-wp-post-author-style-css'  href='https://lacampana.us/wp-content/plugins/wp-post-author//assets/css/awpa-frontend-style.css?ver=5.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-v5-css'  href='https://lacampana.us/wp-content/themes/covernews-pro/assets/font-awesome-v5/css/fontawesome-all.min.css?ver=5.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://lacampana.us/wp-content/themes/covernews-pro/assets/bootstrap/css/bootstrap.min.css?ver=5.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='sidr-css'  href='https://lacampana.us/wp-content/themes/covernews-pro/assets/sidr/css/jquery.sidr.dark.css?ver=5.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='https://lacampana.us/wp-content/themes/covernews-pro/assets/magnific-popup/magnific-popup.css?ver=5.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='sliderpro-css'  href='https://lacampana.us/wp-content/themes/covernews-pro/assets/slider-pro/css/slider-pro.min.css?ver=5.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='covernews-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Source%20Sans%20Pro:400,400i,700,700i|Source%20Sans%20Pro:400,400i,700,700i&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='covernews-style-css'  href='https://lacampana.us/wp-content/themes/covernews-pro/style.css?ver=5.1.5' type='text/css' media='all' />
<style id='covernews-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='jetpack_css-css'  href='https://lacampana.us/wp-content/plugins/jetpack/css/jetpack.css?ver=6.6.2' type='text/css' media='all' />
<script type='text/javascript' src='https://lacampana.us/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://lacampana.us/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://lacampana.us/wp-content/plugins/blockspare/src/assets/js/countup/waypoints.min.js?ver=5.1.5'></script>
<script type='text/javascript' src='https://lacampana.us/wp-content/plugins/blockspare/src/assets/js/countup/jquery.counterup.min.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/lacampana.us","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lacampana.us/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.10.0'></script>
<script type='text/javascript' src='https://lacampana.us/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.11.4'></script>
<link rel='https://api.w.org/' href='https://lacampana.us/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://lacampana.us/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://lacampana.us/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='“The Rumba Madre: fusión de ritmos y talentos.”' href='https://lacampana.us/2020/04/25/the-rumba-madre-fusion-de-ritmos-y-talentos/' />
<link rel='next' title='Elecciones, Censo y Covid-19 en la mira de la Desinformación' href='https://lacampana.us/2020/04/29/elecciones-censo-y-covid-19-en-la-mira-de-la-desinformacion/' />
<meta name="generator" content="WordPress 5.1.5" />
<meta name="generator" content="Everest Forms 1.6.5" />
<link rel="canonical" href="https://lacampana.us/2020/04/29/abogan-por-reembolso-del-50-en-seguros-de-auto/" />
<link rel='shortlink' href='https://wp.me/paoxB4-nD' />
<link rel="alternate" type="application/json+oembed" href="https://lacampana.us/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flacampana.us%2F2020%2F04%2F29%2Fabogan-por-reembolso-del-50-en-seguros-de-auto%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://lacampana.us/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flacampana.us%2F2020%2F04%2F29%2Fabogan-por-reembolso-del-50-en-seguros-de-auto%2F&#038;format=xml" />

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style>        <style type="text/css">
                        body .masthead-banner.data-bg:before {
                background: rgba(0,0,0,0);
            }
                        .site-title a,
            .site-header .site-branding .site-title a:visited,
            .site-header .site-branding .site-title a:hover,
            .site-description {
                color: #000000;
            }

            .header-layout-3 .site-header .site-branding .site-title,
            .site-branding .site-title {
                font-size: 30px;
            }

            @media only screen and (max-width: 640px) {
                .header-layout-3 .site-header .site-branding .site-title,
                .site-branding .site-title {
                    font-size: 40px;

                }
              }   

           @media only screen and (max-width: 375px) {
                    .header-layout-3 .site-header .site-branding .site-title,
                    .site-branding .site-title {
                        font-size: 32px;

                    }
                }

            

        </style>
        
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Abogan por reembolso del 50% en seguros de auto" />
<meta property="og:url" content="https://lacampana.us/2020/04/29/abogan-por-reembolso-del-50-en-seguros-de-auto/" />
<meta property="og:description" content="Comisionado de seguros Ricardo Lara aboga por reembolso del 50% en seguros de auto durante cierre del estado. También invita a los trabajadores inmigrantes a llamar a su oficina si tienen problemas…" />
<meta property="article:published_time" content="2020-04-29T17:44:33+00:00" />
<meta property="article:modified_time" content="2020-04-29T17:48:35+00:00" />
<meta property="og:site_name" content="La Campana Digital" />
<meta property="og:image" content="https://lacampana.us/wp-content/uploads/2020/04/viewimage_story.php_.jpeg" />
<meta property="og:image:width" content="665" />
<meta property="og:image:height" content="428" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:text:title" content="Abogan por reembolso del 50% en seguros de auto" />
<meta name="twitter:image" content="https://lacampana.us/wp-content/uploads/2020/04/viewimage_story.php_.jpeg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://lacampana.us/wp-content/uploads/2018/02/cropped-BELL-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://lacampana.us/wp-content/uploads/2018/02/cropped-BELL-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://lacampana.us/wp-content/uploads/2018/02/cropped-BELL-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://lacampana.us/wp-content/uploads/2018/02/cropped-BELL-270x270.jpg" />
</head>

<body data-rsssl=1 class="post-template-default single single-post postid-1465 single-format-standard everest-forms-no-js default-content-layout align-content-left">

    <div id="af-preloader">
        <div id="loader-wrapper">
            <div id="loader"></div>
        </div>
    </div>

<div id="page" class="site">
    <a class="skip-link screen-reader-text" href="#content">Saltar al contenido</a>

<div class="header-layout-1">
<header id="masthead" class="site-header">
        <div class="masthead-banner " data-background="">
        <div class="container">
            <div class="row">
                <div class="col-md-4">
                    <div class="site-branding">
                                                    <p class="site-title font-family-1">
                                <a href="https://lacampana.us/"
                                   rel="home">La Campana Digital</a>
                            </p>
                        
                                                    <p class="site-description">Nashville&#039;s Hispanic Newspaper</p>
                                            </div>
                </div>
                <div class="col-md-8">
                                    </div>
            </div>
        </div>
    </div>
    <nav id="site-navigation" class="main-navigation">
        <div class="container">
            <div class="row">
                <div class="kol-12">
                    <div class="navigation-container">





                        <span class="toggle-menu" aria-controls="primary-menu" aria-expanded="false">
                                <span class="screen-reader-text">Menú primario</span>
                                 <i class="ham"></i>
                        </span>
                        <span class="af-mobile-site-title-wrap">
                                                        <p class="site-title font-family-1">
                                <a href="https://lacampana.us/"
                                   rel="home">La Campana Digital</a>
                            </p>
                        </span>
                        <div class="menu main-menu"><ul id="primary-menu" class="menu"><li id="menu-item-1374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1374"><a href="https://lacampana.us/category/locales/">Locales</a></li>
<li id="menu-item-1380" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1380"><a href="https://lacampana.us/category/nacionales/">Nacionales</a></li>
<li id="menu-item-1376" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1376"><a href="https://lacampana.us/category/inernacionales/">Internacionales</a></li>
<li id="menu-item-1375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1375"><a href="https://lacampana.us/category/inmigracion/">Inmigración</a></li>
<li id="menu-item-1379" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1379"><a href="https://lacampana.us/category/sucesos/">Sucesos</a></li>
<li id="menu-item-1381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1381"><a href="https://lacampana.us/category/negocios/">Negocios</a></li>
<li id="menu-item-1382" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1382"><a href="https://lacampana.us/category/farandula/">Farandula</a></li>
<li id="menu-item-1377" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1377"><a href="https://lacampana.us/category/deportes/">Deportes</a></li>
<li id="menu-item-1378" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1378"><a href="https://lacampana.us/category/english-2/">IN ENGLISH</a></li>
</ul></div>
                        <div class="cart-search">
                            <div class="af-search-wrap">
                                <div class="search-overlay">
                                    <a href="#" title="Search" class="search-icon">
                                        <i class="fa fa-search"></i>
                                    </a>
                                    <div class="af-search-form">
                                        <form role="search" method="get" class="search-form" action="https://lacampana.us/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form>                                    </div>
                                </div>
                            </div>
                        </div>


                    </div>
                </div>
            </div>
        </div>
    </nav>
</header>

</div>

    <div id="content" class="container">


        <div class="em-breadcrumbs font-family-1">
                <div class="row">
                        <div role="navigation" aria-label="Migas de pan" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="5" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="https://lacampana.us/" rel="home" itemprop="item"><span itemprop="name">Inicio</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://lacampana.us/2020/" itemprop="item"><span itemprop="name">2020</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://lacampana.us/2020/04/" itemprop="item"><span itemprop="name">abril</span></a><meta itemprop="position" content="3" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://lacampana.us/2020/04/29/" itemprop="item"><span itemprop="name">29</span></a><meta itemprop="position" content="4" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><a href="https://lacampana.us/2020/04/29/abogan-por-reembolso-del-50-en-seguros-de-auto/" itemprop="item"><span itemprop="name">Abogan por reembolso del 50% en seguros de auto</span></a><meta itemprop="position" content="5" /></li></ul></div>                </div>
        </div>


            <div class="row">
                <div id="primary" class="content-area">
                    <main id="main" class="site-main">

                                                    <article id="post-1465" class="post-1465 post type-post status-publish format-standard has-post-thumbnail hentry category-nacionales">
                                <div class="entry-content-wrap">
                                    <header class="entry-header">

    <div class="header-details-wrapper">
        <div class="entry-header-details">
                            <div class="figure-categories figure-categories-bg">
                                        <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://lacampana.us/category/nacionales/" alt="Ver todas las publicaciones en Nacionales"> 
                                 Nacionales
                             </a>
                        </li></ul>                </div>
                        <h1 class="entry-title">Abogan por reembolso del 50% en seguros de auto</h1>
            
                
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    11 horas hace            </span>
                                </span>
                        

                    </div>
    </div>
        <div class="aft-post-thumbnail-wrapper">    
                    <div class="post-thumbnail full-width-image">
                    <img width="665" height="428" src="https://lacampana.us/wp-content/uploads/2020/04/viewimage_story.php_.jpeg" class="attachment-covernews-featured size-covernews-featured wp-post-image" alt="" srcset="https://lacampana.us/wp-content/uploads/2020/04/viewimage_story.php_.jpeg 665w, https://lacampana.us/wp-content/uploads/2020/04/viewimage_story.php_-300x193.jpeg 300w" sizes="(max-width: 665px) 100vw, 665px" />                </div>
            
                </div>
</header><!-- .entry-header -->                                    

    <div class="entry-content">
        
<p><strong>Comisionado de seguros Ricardo Lara aboga por reembolso del 50% en seguros de auto durante cierre del estado. </strong></p>



<p>También invita a los
trabajadores inmigrantes a llamar a su oficina si tienen problemas obteniendo
protección laboral o se infectan de Covid-19 en el empleo.</p>



<p><em>Por: SUNITA SOHRABJI/EMS </em></p>



<p>SAN FRANCISCO, California &#8211; Los conductores de California
deberían recibir un reembolso del 50 al 70 por ciento de la prima de su seguro
de auto durante el período de vigencia del mandato de cierre del estado, abogó
el 22 de abril el Comisionado de Seguros del estado, Ricardo Lara.</p>



<p>&#8220;Creemos que un 50 a 70 por ciento es justo. Deberías
recibir un reembolso mayor porque, francamente, no estás conduciendo&#8221;,
dijo Lara a los periodistas en una reunión organizada por Ethnic Media
Services.</p>



<p>El 13 de abril, Lara emitió una orden a las compañías de
seguros de automóviles ordenando reembolsos de las primas a los conductores del
estado por lo menos para abril, y posiblemente mayo, si California continúa con
su orden de permanecer en casa. La orden de Lara se extendió a seis líneas
diferentes de seguros: automóvil de pasajeros privado, automóvil comercial,
compensación de trabajadores, multiriesgo comercial, responsabilidad civil
comercial, negligencia médica y cualquier otra línea de seguros en la que el
riesgo de pérdida haya disminuido sustancialmente como resultado de la pandemia
COVID-19, según una declaración publicada por su oficina.</p>



<p>&#8220;Con los californianos conduciendo menos millas y
muchos negocios cerrados debido a la emergencia de COVID-19, los consumidores
necesitan alivio de las primas que ya no reflejan su riesgo actual de accidente
o pérdida&#8221;, dijo Lara al presentar la orden. &#8220;La acción obligatoria
de hoy devolverá el dinero a los bolsillos de la gente cuando más lo necesitan&#8221;.</p>



<p>Algunas empresas emitieron reembolsos o créditos del 15 al
20 por ciento. Pero el comisionado de seguros cree que las compañías deben ir
mucho más allá: los riesgos se han reducido drásticamente ya que las carreteras
del estado siguen prácticamente vacías.</p>



<p>Lara animó a las personas que han perdido sus trabajos a llamar
a sus compañías de seguros de salud y de automóviles para retrasar
potencialmente el pago de las primas hasta dos meses. Animó a la gente a llamar
a su oficina &#8211; 1-800-927-4357 &#8211; para obtener ayuda con tales llamadas, y señaló
que el personal habla varios idiomas. </p>



<p>Su oficina ha pedido a las compañías de seguros que concedan
un período de gracia de 60 días para el pago de las primas mientras dure el
mandato de cierre de California y más allá, a medida que el estado comience a
reabrir su economía por etapas.</p>



<p>Lara también ha pedido a las compañías de seguros que
amplíen la cobertura a los conductores que utilizan sus coches personales para
hacer entregas. Típicamente, el seguro de auto personal no extiende la
cobertura a aquellos que usan sus autos con fines comerciales.</p>



<p>En la sesión informativa, el comisionado de seguros del
estado, hijo de padres que fueron alguna vez indocumentados, habló de la
necesidad de los trabajadores inmigrantes para la economía de la nación.
&#8220;La comunidad en general se está dando cuenta finalmente de lo esenciales
que son&#8221;, dijo Lara, hablando de las contribuciones de los trabajadores
indocumentados a la producción, procesamiento y entrega de alimentos, trabajo
de almacén y servicios similares. </p>



<p>&#8220;Los líderes de todo el país están reconociendo el
valor de los trabajadores inmigrantes. Hemos demostrado en nuestro estado que
el cielo no se cae cuando se incorpora a todos en nuestra economía&#8221;.</p>



<p>&#8220;Saquemos (a los trabajadores indocumentados de las
sombras, incorporémoslos a nuestra economía lo más rápido posible, y eduquemos a
sus hijos. Nuestra economía crecerá abrazando a nuestra comunidad inmigrante,
en lugar de usarlos como chivos expiatorios&#8221;, dijo Lara.</p>



<p>En California, uno de cada 10 trabajadores es indocumentado,
según el Instituto de Políticas Públicas de California. La fuerza laboral de
California incluye alrededor de 1,75 millones de inmigrantes indocumentados,
según el Pew Research Center. Los condados de Los Ángeles y Santa Clara
albergan el mayor número de residentes indocumentados del estado.</p>



<p>A los trabajadores indocumentados se les negó el cheque de
estímulo federal de 1.200 dólares ordenado por el Congreso en su primer paquete
de estímulo de alivio COVID-19. El 16 de abril, el gobernador de California,
Gavin Newsom, anunció un paquete de ayuda de 125 millones de dólares para los
trabajadores indocumentados, el primero de este tipo en la nación.</p>



<p>Lara animó a los trabajadores inmigrantes, incluyendo a los
indocumentados, a solicitar una compensación laboral o “worders comp” si se
infectan con COVID-19 en el trabajo. Señaló que la aplicación de la carga
pública por parte de la Administración Trump ha asustado a muchos inmigrantes
para que no soliciten los beneficios a los que tienen derecho.</p>



<p>Lara también alentó a los trabajadores a que abogaran por el uso de equipos de protección personal en sus lugares de trabajo y a que llamaran a su oficina 1-800-927-4357 si no se proporcionaban las protecciones adecuadas.</p>



<p></p>
                <div class="wp-post-author-wrap wp-post-author-shortcode left">
                    <h3 class="awpa-title"></h3>
                                        
        <div class="wp-post-author">

                <div class="awpa-img awpa-author-block square">
                    <a href="https://lacampana.us/author/dcisneros/"><img alt='' src='https://secure.gravatar.com/avatar/8844738e835c338392128063d2cd0408?s=150&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/8844738e835c338392128063d2cd0408?s=300&#038;d=mm&#038;r=g 2x' class='avatar avatar-150 photo' height='150' width='150' /></a>
                </div>
                <div class="wp-post-author-meta awpa-author-block">
                    <h4 class="awpa-display-name">
                        <a href="https://lacampana.us/author/dcisneros/">dcisneros</a>
                    </h4>

                    
                    
                                        <div class="wp-post-author-meta-bio">
                                            </div>
                    <div class="wp-post-author-meta-more-posts">
                        <p class="awpa-more-posts">                        
                           <a href="https://lacampana.us/author/dcisneros/" class="awpa-more-posts">See author&#039;s posts</a>
                        </p>
                    </div>
                                    </div>
        </div>

                                            </div>
                                    <div class="post-item-metadata entry-meta">
                            </div>
                            </div><!-- .entry-content -->


                                </div>
                                
<div class="promotionspace enable-promotionspace">

        <div class="em-reated-posts  col-ten">
        <div class="row">
                            <h3 class="related-title">
                    Más historias                </h3>
                        <div class="row">
                                    <div class="col-sm-4 latest-posts-grid" data-mh="latest-posts-grid">
                        <div class="spotlight-post">
                            <figure class="categorised-article">
                                <div class="categorised-article-wrapper">
                                    <div class="data-bg data-bg-hover data-bg-categorised"
                                         data-background="https://lacampana.us/wp-content/uploads/2020/04/Screen-Shot-2020-04-29-at-2.40.24-PM-720x380.png">
                                        <a href="https://lacampana.us/2020/04/29/elecciones-censo-y-covid-19-en-la-mira-de-la-desinformacion/"></a>
                                    </div>
                                </div>
                            </figure>

                            <figcaption>
                                <div class="figure-categories figure-categories-bg">
                                                                        <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://lacampana.us/category/nacionales/" alt="Ver todas las publicaciones en Nacionales"> 
                                 Nacionales
                             </a>
                        </li></ul>                                </div>
                                <h3 class="article-title article-title-1">
                                    <a href="https://lacampana.us/2020/04/29/elecciones-censo-y-covid-19-en-la-mira-de-la-desinformacion/">
                                        Elecciones, Censo y Covid-19 en la mira de la Desinformación                                    </a>
                                </h3>
                                <div class="grid-item-metadata">
                                    
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    8 horas hace            </span>
                                </span>
                                        </div>
                            </figcaption>
                        </div>
                    </div>
                                    <div class="col-sm-4 latest-posts-grid" data-mh="latest-posts-grid">
                        <div class="spotlight-post">
                            <figure class="categorised-article">
                                <div class="categorised-article-wrapper">
                                    <div class="data-bg data-bg-hover data-bg-categorised"
                                         data-background="https://lacampana.us/wp-content/uploads/2020/04/NEGOCIO-720x380.jpg">
                                        <a href="https://lacampana.us/2020/04/21/impacto-de-la-pandemia-en-la-america-etnica-las-empresas-mama-y-papa-quedan-fuera-del-paquete-de-estimulo-federal/"></a>
                                    </div>
                                </div>
                            </figure>

                            <figcaption>
                                <div class="figure-categories figure-categories-bg">
                                                                        <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://lacampana.us/category/nacionales/" alt="Ver todas las publicaciones en Nacionales"> 
                                 Nacionales
                             </a>
                        </li><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://lacampana.us/category/negocios/" alt="Ver todas las publicaciones en Negocios"> 
                                 Negocios
                             </a>
                        </li></ul>                                </div>
                                <h3 class="article-title article-title-1">
                                    <a href="https://lacampana.us/2020/04/21/impacto-de-la-pandemia-en-la-america-etnica-las-empresas-mama-y-papa-quedan-fuera-del-paquete-de-estimulo-federal/">
                                        Impacto de la pandemia en la América étnica: las empresas &#8220;mamá y papá&#8221; quedan fuera del paquete de estímulo federal                                    </a>
                                </h3>
                                <div class="grid-item-metadata">
                                    
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    1 semana hace            </span>
                                </span>
                                        </div>
                            </figcaption>
                        </div>
                    </div>
                                    <div class="col-sm-4 latest-posts-grid" data-mh="latest-posts-grid">
                        <div class="spotlight-post">
                            <figure class="categorised-article">
                                <div class="categorised-article-wrapper">
                                    <div class="data-bg data-bg-hover data-bg-categorised"
                                         data-background="https://lacampana.us/wp-content/uploads/2020/03/IMG_6381-copy.jpg">
                                        <a href="https://lacampana.us/2020/04/04/nkame-la-primera-exposicion-retrospectiva-de-la-artista-afrocubana-belkis-ayon-en-los-estados-unidos/"></a>
                                    </div>
                                </div>
                            </figure>

                            <figcaption>
                                <div class="figure-categories figure-categories-bg">
                                                                        <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://lacampana.us/category/cultura/" alt="Ver todas las publicaciones en Cultura"> 
                                 Cultura
                             </a>
                        </li><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://lacampana.us/category/nacionales/" alt="Ver todas las publicaciones en Nacionales"> 
                                 Nacionales
                             </a>
                        </li><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://lacampana.us/category/uncategorized/" alt="Ver todas las publicaciones en Uncategorized"> 
                                 Uncategorized
                             </a>
                        </li></ul>                                </div>
                                <h3 class="article-title article-title-1">
                                    <a href="https://lacampana.us/2020/04/04/nkame-la-primera-exposicion-retrospectiva-de-la-artista-afrocubana-belkis-ayon-en-los-estados-unidos/">
                                        Nkame: Exposición retrospectiva de la artista afrocubana Belkis Ayón en Chicago                                    </a>
                                </h3>
                                <div class="grid-item-metadata">
                                    
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    4 semanas hace            </span>
                                </span>
                                        </div>
                            </figcaption>
                        </div>
                    </div>
                                    <div class="col-sm-4 latest-posts-grid" data-mh="latest-posts-grid">
                        <div class="spotlight-post">
                            <figure class="categorised-article">
                                <div class="categorised-article-wrapper">
                                    <div class="data-bg data-bg-hover data-bg-categorised"
                                         data-background="https://lacampana.us/wp-content/uploads/2020/03/Screen-Shot-2020-03-05-at-10.14.34-AM.png">
                                        <a href="https://lacampana.us/2020/03/05/elizabeth-warren-pondra-fin-a-candidatura-presidencial-2020/"></a>
                                    </div>
                                </div>
                            </figure>

                            <figcaption>
                                <div class="figure-categories figure-categories-bg">
                                                                        <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://lacampana.us/category/nacionales/" alt="Ver todas las publicaciones en Nacionales"> 
                                 Nacionales
                             </a>
                        </li></ul>                                </div>
                                <h3 class="article-title article-title-1">
                                    <a href="https://lacampana.us/2020/03/05/elizabeth-warren-pondra-fin-a-candidatura-presidencial-2020/">
                                        Warren pone fin a su candidatura                                    </a>
                                </h3>
                                <div class="grid-item-metadata">
                                    
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    2 meses hace            </span>
                                </span>
                                        </div>
                            </figcaption>
                        </div>
                    </div>
                                    <div class="col-sm-4 latest-posts-grid" data-mh="latest-posts-grid">
                        <div class="spotlight-post">
                            <figure class="categorised-article">
                                <div class="categorised-article-wrapper">
                                    <div class="data-bg data-bg-hover data-bg-categorised"
                                         data-background="https://lacampana.us/wp-content/uploads/2020/02/Screen-Shot-2020-02-10-at-5.55.04-PM.png">
                                        <a href="https://lacampana.us/2020/02/10/mike-bloomberg-presenta-su-plan-de-reforma-migratoria/"></a>
                                    </div>
                                </div>
                            </figure>

                            <figcaption>
                                <div class="figure-categories figure-categories-bg">
                                                                        <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://lacampana.us/category/inmigracion/" alt="Ver todas las publicaciones en Inmigración"> 
                                 Inmigración
                             </a>
                        </li><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://lacampana.us/category/nacionales/" alt="Ver todas las publicaciones en Nacionales"> 
                                 Nacionales
                             </a>
                        </li></ul>                                </div>
                                <h3 class="article-title article-title-1">
                                    <a href="https://lacampana.us/2020/02/10/mike-bloomberg-presenta-su-plan-de-reforma-migratoria/">
                                        Mike Bloomberg presenta su plan de reforma migratoria                                    </a>
                                </h3>
                                <div class="grid-item-metadata">
                                    
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    3 meses hace            </span>
                                </span>
                                        </div>
                            </figcaption>
                        </div>
                    </div>
                                    <div class="col-sm-4 latest-posts-grid" data-mh="latest-posts-grid">
                        <div class="spotlight-post">
                            <figure class="categorised-article">
                                <div class="categorised-article-wrapper">
                                    <div class="data-bg data-bg-hover data-bg-categorised"
                                         data-background="https://lacampana.us/wp-content/uploads/2020/02/Michael-Douglas-celebrates-dad-Kirks-99th-birthday.jpg">
                                        <a href="https://lacampana.us/2020/02/05/murio-a-los-103-anos-el-legendario-actor-kirk-douglas/"></a>
                                    </div>
                                </div>
                            </figure>

                            <figcaption>
                                <div class="figure-categories figure-categories-bg">
                                                                        <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://lacampana.us/category/farandula/" alt="Ver todas las publicaciones en Farandula"> 
                                 Farandula
                             </a>
                        </li><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://lacampana.us/category/nacionales/" alt="Ver todas las publicaciones en Nacionales"> 
                                 Nacionales
                             </a>
                        </li></ul>                                </div>
                                <h3 class="article-title article-title-1">
                                    <a href="https://lacampana.us/2020/02/05/murio-a-los-103-anos-el-legendario-actor-kirk-douglas/">
                                        Murió a los 103 años el actor Kirk Douglas                                    </a>
                                </h3>
                                <div class="grid-item-metadata">
                                    
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    3 meses hace            </span>
                                </span>
                                        </div>
                            </figcaption>
                        </div>
                    </div>
                            </div>

        </div>
    </div>
</div>


                                                            </article>
                        
                    </main><!-- #main -->
                </div><!-- #primary -->
                                
<aside id="secondary" class="widget-area aft-sticky-sidebar">
	<div id="google_translate_widget-2" class="widget covernews-widget widget_google_translate_widget"><div id="google_translate_element"></div></div><div id="media_image-37" class="widget covernews-widget widget_media_image"><h2 class="widget-title widget-title-1"><span>TO ADVERTISE CLICK IMAGE BELOW</span></h2><a href="https://lacampana.us/about/"><img width="300" height="613" src="https://lacampana.us/wp-content/uploads/2020/04/Screen-Shot-2020-04-21-at-12.01.20-PM-501x1024.png" class="image wp-image-1405  attachment-300x613 size-300x613" alt="" style="max-width: 100%; height: auto;" srcset="https://lacampana.us/wp-content/uploads/2020/04/Screen-Shot-2020-04-21-at-12.01.20-PM-501x1024.png 501w, https://lacampana.us/wp-content/uploads/2020/04/Screen-Shot-2020-04-21-at-12.01.20-PM-147x300.png 147w, https://lacampana.us/wp-content/uploads/2020/04/Screen-Shot-2020-04-21-at-12.01.20-PM-768x1569.png 768w, https://lacampana.us/wp-content/uploads/2020/04/Screen-Shot-2020-04-21-at-12.01.20-PM.png 980w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div id="media_image-35" class="widget covernews-widget widget_media_image"><a href="https://lacampana.us/wp-content/uploads/2020/04/93771790_10222136893354320_5605396624424566784_o-1.jpg"><img width="300" height="605" src="https://lacampana.us/wp-content/uploads/2020/04/93771790_10222136893354320_5605396624424566784_o-1-508x1024.jpg" class="image wp-image-1399  attachment-300x605 size-300x605" alt="" style="max-width: 100%; height: auto;" srcset="https://lacampana.us/wp-content/uploads/2020/04/93771790_10222136893354320_5605396624424566784_o-1-508x1024.jpg 508w, https://lacampana.us/wp-content/uploads/2020/04/93771790_10222136893354320_5605396624424566784_o-1-149x300.jpg 149w, https://lacampana.us/wp-content/uploads/2020/04/93771790_10222136893354320_5605396624424566784_o-1-768x1548.jpg 768w, https://lacampana.us/wp-content/uploads/2020/04/93771790_10222136893354320_5605396624424566784_o-1.jpg 994w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div id="media_image-34" class="widget covernews-widget widget_media_image"><h2 class="widget-title widget-title-1"><span>BRIDGESTONE</span></h2><img width="300" height="464" src="https://lacampana.us/wp-content/uploads/2018/02/BRIDGESTONE.jpg" class="image wp-image-23  attachment-508x786 size-508x786" alt="" style="max-width: 100%; height: auto;" srcset="https://lacampana.us/wp-content/uploads/2018/02/BRIDGESTONE.jpg 300w, https://lacampana.us/wp-content/uploads/2018/02/BRIDGESTONE-194x300.jpg 194w, https://lacampana.us/wp-content/uploads/2018/02/BRIDGESTONE-97x150.jpg 97w" sizes="(max-width: 300px) 100vw, 300px" /></div><div id="media_image-22" class="widget covernews-widget widget_media_image"><h2 class="widget-title widget-title-1"><span>BNA</span></h2><a href="http://BNAVision.com" target="_blank"><img width="300" height="573" src="https://lacampana.us/wp-content/uploads/2018/10/AEROPUERTO.png" class="image wp-image-422  attachment-508x970 size-508x970" alt="" style="max-width: 100%; height: auto;" srcset="https://lacampana.us/wp-content/uploads/2018/10/AEROPUERTO.png 300w, https://lacampana.us/wp-content/uploads/2018/10/AEROPUERTO-157x300.png 157w, https://lacampana.us/wp-content/uploads/2018/10/AEROPUERTO-79x150.png 79w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div id="sp_location_weather_widget_content-2" class="widget covernews-widget widget_sp_location_weather_widget_content"><h2 class="widget-title widget-title-1"><span>Estado del tiempo</span></h2><div class="sp-location-weather-widget"><div id="location-weather-widget-1" class="sp-hide">
			<div class="sp-location-weather-image"><img class="weather-image" src="" alt="Weather Icon"/></div>
			<span class="weather-type"></span>
			<span class="weather-temp"></span>
			<span class="weather-date"></span>
			<span class="weather-region"></span>
		</div></div><!--/#widget--><script>
		/*
		 * Location weather
		 */
		jQuery(document).ready(function() {
			loadWeatherWidget1('Nashville','USA'); //@params location, woeid
		});

		function loadWeatherWidget1(location, woeid) {
			if (woeid != '' ) {
				var country = ',' + woeid;
			} else{
				var country = '';
			}
			jQuery('#location-weather-widget-1 .weather-temp').locationWeather({
				key: 'e1e48c6dd68c90e8fd4db063ed6b7ab4',
				city: location+''+country,
				units: 'c',
				iconTarget: '#location-weather-widget-1 .weather-image',
				descriptionTarget: '#location-weather-widget-1 .weather-type',
				placeTarget: '#location-weather-widget-1 .weather-region',
				weatherDate: '#location-weather-widget-1 .weather-date',
				customIcons: 'https://lacampana.us/wp-content/plugins/location-weather/assets/images/weather/',
				success: function(data) {
					// show weather
					jQuery('#location-weather-widget-1').show();
				},
				error: function(data) {
					jQuery('#location-weather-widget-1').remove();
				}
			});
		}</script></div><div id="media_image-9" class="widget covernews-widget widget_media_image"><h2 class="widget-title widget-title-1"><span>PUBLICIDAD</span></h2><a href="https://www.att.com/es-us/"><img width="300" height="608" src="https://lacampana.us/wp-content/uploads/2018/04/ATT.png" class="image wp-image-138  attachment-508x1030 size-508x1030" alt="" style="max-width: 100%; height: auto;" srcset="https://lacampana.us/wp-content/uploads/2018/04/ATT.png 300w, https://lacampana.us/wp-content/uploads/2018/04/ATT-148x300.png 148w, https://lacampana.us/wp-content/uploads/2018/04/ATT-74x150.png 74w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div id="media_image-13" class="widget covernews-widget widget_media_image"><img width="300" height="179" src="https://lacampana.us/wp-content/uploads/2018/10/ALIVE-HOSPICE-300x179.png" class="image wp-image-412  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://lacampana.us/wp-content/uploads/2018/10/ALIVE-HOSPICE.png 300w, https://lacampana.us/wp-content/uploads/2018/10/ALIVE-HOSPICE-150x90.png 150w" sizes="(max-width: 300px) 100vw, 300px" /></div><div id="archives-2" class="widget covernews-widget widget_archive"><h2 class="widget-title widget-title-1"><span>Archivos</span></h2>		<label class="screen-reader-text" for="archives-dropdown-2">Archivos</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Elegir mes</option>
				<option value='https://lacampana.us/2020/04/'> abril 2020 </option>
	<option value='https://lacampana.us/2020/03/'> marzo 2020 </option>
	<option value='https://lacampana.us/2020/02/'> febrero 2020 </option>
	<option value='https://lacampana.us/2020/01/'> enero 2020 </option>
	<option value='https://lacampana.us/2019/11/'> noviembre 2019 </option>
	<option value='https://lacampana.us/2019/10/'> octubre 2019 </option>
	<option value='https://lacampana.us/2019/09/'> septiembre 2019 </option>
	<option value='https://lacampana.us/2019/08/'> agosto 2019 </option>
	<option value='https://lacampana.us/2019/07/'> julio 2019 </option>
	<option value='https://lacampana.us/2019/06/'> junio 2019 </option>
	<option value='https://lacampana.us/2019/05/'> mayo 2019 </option>
	<option value='https://lacampana.us/2019/04/'> abril 2019 </option>
	<option value='https://lacampana.us/2019/03/'> marzo 2019 </option>
	<option value='https://lacampana.us/2019/02/'> febrero 2019 </option>
	<option value='https://lacampana.us/2019/01/'> enero 2019 </option>
	<option value='https://lacampana.us/2018/12/'> diciembre 2018 </option>
	<option value='https://lacampana.us/2018/11/'> noviembre 2018 </option>
	<option value='https://lacampana.us/2018/10/'> octubre 2018 </option>
	<option value='https://lacampana.us/2018/09/'> septiembre 2018 </option>
	<option value='https://lacampana.us/2018/08/'> agosto 2018 </option>
	<option value='https://lacampana.us/2018/07/'> julio 2018 </option>
	<option value='https://lacampana.us/2018/06/'> junio 2018 </option>
	<option value='https://lacampana.us/2018/05/'> mayo 2018 </option>
	<option value='https://lacampana.us/2018/04/'> abril 2018 </option>
	<option value='https://lacampana.us/2018/03/'> marzo 2018 </option>
	<option value='https://lacampana.us/2018/02/'> febrero 2018 </option>
	<option value='https://lacampana.us/2018/01/'> enero 2018 </option>
	<option value='https://lacampana.us/2017/10/'> octubre 2017 </option>
	<option value='https://lacampana.us/2017/01/'> enero 2017 </option>
	<option value='https://lacampana.us/2015/04/'> abril 2015 </option>
	<option value='https://lacampana.us/2007/04/'> abril 2007 </option>
	<option value='https://lacampana.us/2007/02/'> febrero 2007 </option>
	<option value='https://lacampana.us/2007/01/'> enero 2007 </option>
	<option value='https://lacampana.us/2006/03/'> marzo 2006 </option>
	<option value='https://lacampana.us/2005/11/'> noviembre 2005 </option>

		</select>
		</div></aside><!-- #secondary -->
            </div>


</div>


<div class="af-main-banner-latest-posts grid-layout">
    <div class="container">
        <div class="row">

    <div class="widget-title-section">
                    <h4 class="widget-title header-after1">
                        <span class="header-after">

                            Te pueden interesar                            </span>
            </h4>
        
    </div>
    <div class="row">
                <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised"
                                 data-background="https://lacampana.us/wp-content/uploads/2020/04/71906964_246290079680280_4678563658568040448_o.jpg">
                                <a href="https://lacampana.us/2020/04/16/ernesto-lago-mas-alla-de-las-cuatro-cuerdas-de-un-violin/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://lacampana.us/category/cultura/" alt="Ver todas las publicaciones en Cultura"> 
                                 Cultura
                             </a>
                        </li><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://lacampana.us/category/locales/" alt="Ver todas las publicaciones en Locales"> 
                                 Locales
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="https://lacampana.us/2020/04/16/ernesto-lago-mas-alla-de-las-cuatro-cuerdas-de-un-violin/">
                                Ernesto Lago: Más allá de las cuatro cuerdas de un violín                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    2 semanas hace            </span>
                                </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised"
                                 data-background="https://lacampana.us/wp-content/uploads/2018/05/143130256.jpg">
                                <a href="https://lacampana.us/2020/03/05/coronavirus-confirmado-en-tennessee-primer-paciente-en-cuarentena-en-el-condado-de-williamson/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://lacampana.us/category/educacion/" alt="Ver todas las publicaciones en Educación"> 
                                 Educación
                             </a>
                        </li><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://lacampana.us/category/locales/" alt="Ver todas las publicaciones en Locales"> 
                                 Locales
                             </a>
                        </li><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://lacampana.us/category/salud/" alt="Ver todas las publicaciones en Salud"> 
                                 Salud
                             </a>
                        </li><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://lacampana.us/category/uncategorized/" alt="Ver todas las publicaciones en Uncategorized"> 
                                 Uncategorized
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="https://lacampana.us/2020/03/05/coronavirus-confirmado-en-tennessee-primer-paciente-en-cuarentena-en-el-condado-de-williamson/">
                                Gobernadores retan a Trump y su plan de “reabrir” el país                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    2 meses hace            </span>
                                </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised"
                                 data-background="https://lacampana.us/wp-content/uploads/2020/04/Screen-Shot-2020-04-29-at-2.40.24-PM-675x450.png">
                                <a href="https://lacampana.us/2020/04/29/elecciones-censo-y-covid-19-en-la-mira-de-la-desinformacion/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://lacampana.us/category/nacionales/" alt="Ver todas las publicaciones en Nacionales"> 
                                 Nacionales
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="https://lacampana.us/2020/04/29/elecciones-censo-y-covid-19-en-la-mira-de-la-desinformacion/">
                                Elecciones, Censo y Covid-19 en la mira de la Desinformación                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    8 horas hace            </span>
                                </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised"
                                 data-background="https://lacampana.us/wp-content/uploads/2020/04/viewimage_story.php_.jpeg">
                                <a href="https://lacampana.us/2020/04/29/abogan-por-reembolso-del-50-en-seguros-de-auto/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://lacampana.us/category/nacionales/" alt="Ver todas las publicaciones en Nacionales"> 
                                 Nacionales
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="https://lacampana.us/2020/04/29/abogan-por-reembolso-del-50-en-seguros-de-auto/">
                                Abogan por reembolso del 50% en seguros de auto                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    11 horas hace            </span>
                                </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised"
                                 data-background="https://lacampana.us/wp-content/uploads/2020/04/ROCIO-3-675x450.png">
                                <a href="https://lacampana.us/2020/04/25/the-rumba-madre-fusion-de-ritmos-y-talentos/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://lacampana.us/category/cultura/" alt="Ver todas las publicaciones en Cultura"> 
                                 Cultura
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="https://lacampana.us/2020/04/25/the-rumba-madre-fusion-de-ritmos-y-talentos/">
                                “The Rumba Madre: fusión de ritmos y talentos.”                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    4 días hace            </span>
                                </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised"
                                 data-background="https://lacampana.us/wp-content/uploads/2020/04/TRUMP-GUATEMALA-1-675x450.jpg">
                                <a href="https://lacampana.us/2020/04/24/trump-propone-acabar-con-el-coronavirus-con-una-inyeccion-de-desinfectante-subtitulos-en-espanol/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://lacampana.us/category/uncategorized/" alt="Ver todas las publicaciones en Uncategorized"> 
                                 Uncategorized
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="https://lacampana.us/2020/04/24/trump-propone-acabar-con-el-coronavirus-con-una-inyeccion-de-desinfectante-subtitulos-en-espanol/">
                                Trump propone acabar con el coronavirus con una inyección de desinfectante (SUBTÍTULOS EN ESPAÑOL)                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    5 días hace            </span>
                                </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                </div>
    </div>
    </div>
</div>
            <div class="section-block section-insta-block clearfix">
                <div class="insta-slider-wrapper">
                    <div class="insta-feed-head">
                        <a href="//instagram.com/LaCampanaNews" rel="me"
                           class="secondary-color secondary-font" target="_blank">
                            <h3 class="instagram-title">Find us on Instagram</h3>
                            <p class="instagram-username">@LaCampanaNews</p>
                        </a>
                    </div>
                    <div class="insta-slider-block">
                        
                            <div class="col-sm-2 insta-item zoom-gallery">
                                <a href="//scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/35000863_1549933175115271_4854014511423684608_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=7RJILa7Ts9EAX8qrWzN&#038;oh=fc18285bea22941d66cca8a2eb5998b1&#038;oe=5ED50A62" title="Donec sodales sagittis magna. Sed consequat, leo eget bibendum sodales, augue velit cursus nunc," target="_self"
                                   class="insta-hover">
                                <figure class="af-insta-height data-bg"
                                                 data-background="//scontent.cdninstagram.com/v/t51.2885-15/e15/s320x320/35000863_1549933175115271_4854014511423684608_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=7RJILa7Ts9EAX8qrWzN&#038;oh=4cf4781e0dab4cb83dd3f33e0f134def&#038;oe=5ED534A5">
                                </figure>
                                <div class="insta-details">
                                    <div class="insta-tb">
                                        <div class="insta-tc">
                                                                                            <p class="insta-desc">Donec sodales sagittis magna. Sed consequat, leo eget bibendum sodales, augue velit cursus nunc,</p>
                                                                                        <p class="insta-likes"><i class="far fa-heart"></i>1</p>
                                            <p class="insta-comments"><i class="far fa-comment"></i>1</p>
                                        </div>
                                    </div>

                                </div>
                                </a>
                            </div>
                        
                            <div class="col-sm-2 insta-item zoom-gallery">
                                <a href="//scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/34348544_911402572373268_5570519527180992512_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=jt1BodweFI4AX9kJ3OW&#038;oh=e80d02f41d82a3fadd3535ff8df736d0&#038;oe=5ED2B1E2" title="Nam quam nunc, blandit vel, luctus pulvinar, hendrerit id, lorem." target="_self"
                                   class="insta-hover">
                                <figure class="af-insta-height data-bg"
                                                 data-background="//scontent.cdninstagram.com/v/t51.2885-15/e15/s320x320/34348544_911402572373268_5570519527180992512_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=jt1BodweFI4AX9kJ3OW&#038;oh=207e5e1717429348715a7b8955b6aeca&#038;oe=5ED27B98">
                                </figure>
                                <div class="insta-details">
                                    <div class="insta-tb">
                                        <div class="insta-tc">
                                                                                            <p class="insta-desc">Nam quam nunc, blandit vel, luctus pulvinar, hendrerit id, lorem.</p>
                                                                                        <p class="insta-likes"><i class="far fa-heart"></i>0</p>
                                            <p class="insta-comments"><i class="far fa-comment"></i>0</p>
                                        </div>
                                    </div>

                                </div>
                                </a>
                            </div>
                        
                            <div class="col-sm-2 insta-item zoom-gallery">
                                <a href="//scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/34095347_2065245337050394_8807009454684897280_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=gypauHgEoNcAX_jTjwQ&#038;oh=cc4b1ff0fe1fc3854a258620d5ff6f47&#038;oe=5ED23BF1" title="Lorem ipsum dolor sit amet, consectetuer adipiscing elit. Aenean commodo ligula eget dolor. Aenean massa. Cum sociis natoque penatibus et magnis dis parturient montes, nascetur ridiculus mus. Donec quam felis, ultricies nec, pellentesque eu, pretium quis, sem. Nulla consequat massa quis enim." target="_self"
                                   class="insta-hover">
                                <figure class="af-insta-height data-bg"
                                                 data-background="//scontent.cdninstagram.com/v/t51.2885-15/e15/s320x320/34095347_2065245337050394_8807009454684897280_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=gypauHgEoNcAX_jTjwQ&#038;oh=d2b487bf78c04c64650d7989037f88e6&#038;oe=5ED2F9B6">
                                </figure>
                                <div class="insta-details">
                                    <div class="insta-tb">
                                        <div class="insta-tc">
                                                                                            <p class="insta-desc">Lorem ipsum dolor sit amet, consectetuer adipiscing elit. Aenean commodo ligula eget dolor. Aenean massa....</p>
                                                                                        <p class="insta-likes"><i class="far fa-heart"></i>1</p>
                                            <p class="insta-comments"><i class="far fa-comment"></i>1</p>
                                        </div>
                                    </div>

                                </div>
                                </a>
                            </div>
                        
                            <div class="col-sm-2 insta-item zoom-gallery">
                                <a href="//scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/30841440_1919634694962988_8211889861209096192_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=xkQysrgkMIYAX89onL_&#038;oh=edf83b1a2c83f9ad003cd18c4eb79289&#038;oe=5ED3C527" title="" target="_self"
                                   class="insta-hover">
                                <figure class="af-insta-height data-bg"
                                                 data-background="//scontent.cdninstagram.com/v/t51.2885-15/e15/s320x320/30841440_1919634694962988_8211889861209096192_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=xkQysrgkMIYAX89onL_&#038;oh=f389b08bb003768a94575d29172f1ce0&#038;oe=5ED1DEE4">
                                </figure>
                                <div class="insta-details">
                                    <div class="insta-tb">
                                        <div class="insta-tc">
                                                                                        <p class="insta-likes"><i class="far fa-heart"></i>1</p>
                                            <p class="insta-comments"><i class="far fa-comment"></i>0</p>
                                        </div>
                                    </div>

                                </div>
                                </a>
                            </div>
                        
                            <div class="col-sm-2 insta-item zoom-gallery">
                                <a href="//scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/30076850_1815142588786778_7735129305734184960_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=ND_HDC_5O-MAX8NB44P&#038;oh=80a579596329cb93ed3220df944e6b26&#038;oe=5ED43CBB" title="" target="_self"
                                   class="insta-hover">
                                <figure class="af-insta-height data-bg"
                                                 data-background="//scontent.cdninstagram.com/v/t51.2885-15/e15/s320x320/30076850_1815142588786778_7735129305734184960_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=ND_HDC_5O-MAX8NB44P&#038;oh=077b23a8673d6409575a0149c95b2f3d&#038;oe=5ED4A580">
                                </figure>
                                <div class="insta-details">
                                    <div class="insta-tb">
                                        <div class="insta-tc">
                                                                                        <p class="insta-likes"><i class="far fa-heart"></i>0</p>
                                            <p class="insta-comments"><i class="far fa-comment"></i>0</p>
                                        </div>
                                    </div>

                                </div>
                                </a>
                            </div>
                        
                            <div class="col-sm-2 insta-item zoom-gallery">
                                <a href="//scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/29740036_224674174945912_2908480092537618432_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=vFwiguDpHrgAX9rJyzZ&#038;oh=cb8f678e9e2964e1904f0d57acdd379e&#038;oe=5ED27363" title="" target="_self"
                                   class="insta-hover">
                                <figure class="af-insta-height data-bg"
                                                 data-background="//scontent.cdninstagram.com/v/t51.2885-15/e15/s320x320/29740036_224674174945912_2908480092537618432_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=vFwiguDpHrgAX9rJyzZ&#038;oh=c7b0c2fd3af94e86721158b19c592dd1&#038;oe=5ED3E215">
                                </figure>
                                <div class="insta-details">
                                    <div class="insta-tb">
                                        <div class="insta-tc">
                                                                                        <p class="insta-likes"><i class="far fa-heart"></i>0</p>
                                            <p class="insta-comments"><i class="far fa-comment"></i>0</p>
                                        </div>
                                    </div>

                                </div>
                                </a>
                            </div>
                                            </div>

                </div>
            </div>
            
<footer class="site-footer">
        
                <div class="site-info">
        <div class="container">
            <div class="row">
                <div class="col-sm-12">
                                                                Copyright Millennium Marketing LLC © Todos los derechos reservados.                                                                            </div>
            </div>
        </div>
    </div>
</footer>
</div>
<a id="scroll-up" class="secondary-color">
    <i class="fa fa-angle-up"></i>
</a>

<!-- Google Tag Manager (noscript) -->    <script type="text/javascript">
        function blockspareBlocksShare(url, title, w, h) {
            var left = (window.innerWidth / 2) - (w / 2);
            var top = (window.innerHeight / 2) - (h / 2);
            return window.open(url, title, 'toolbar=no, location=no, directories=no, status=no, menubar=no, scrollbars=no, resizable=no, copyhistory=no, width=600, height=600, top=' + top + ', left=' + left);
        }
    </script>
    	<div style="display:none">
	<div class="grofile-hash-map-8844738e835c338392128063d2cd0408">
	</div>
	</div>
	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace( /everest-forms-no-js/, 'everest-forms-js' );
		document.body.className = c;
	</script>
	<script type='text/javascript' src='https://lacampana.us/wp-content/plugins/blockspare/src/assets/slick/js/slick.js?ver=5.1.5'></script>
<script type='text/javascript' src='https://lacampana.us/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://lacampana.us/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='https://lacampana.us/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b'></script>
<script type='text/javascript' src='https://lacampana.us/wp-content/plugins/blockspare/src/assets/js/frontend.js?ver=5.1.5'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202018'></script>
<script type='text/javascript' src='https://lacampana.us/wp-content/plugins/location-weather/assets/js/locationWeather.js?ver=1.1.1'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2020Apraa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://lacampana.us/wp-content/plugins/jetpack/modules/wpgroho.js?ver=5.1.5'></script>
<script type='text/javascript' src='https://lacampana.us/wp-content/themes/covernews-pro/js/navigation.js?ver=20151215'></script>
<script type='text/javascript' src='https://lacampana.us/wp-content/themes/covernews-pro/js/skip-link-focus-fix.js?ver=20151215'></script>
<script type='text/javascript' src='https://lacampana.us/wp-content/themes/covernews-pro/assets/slick/js/slick.min.js?ver=5.1.5'></script>
<script type='text/javascript' src='https://lacampana.us/wp-content/themes/covernews-pro/assets/bootstrap/js/bootstrap.min.js?ver=5.1.5'></script>
<script type='text/javascript' src='https://lacampana.us/wp-content/themes/covernews-pro/assets/sidr/js/jquery.sidr.min.js?ver=5.1.5'></script>
<script type='text/javascript' src='https://lacampana.us/wp-content/themes/covernews-pro/assets/magnific-popup/jquery.magnific-popup.min.js?ver=5.1.5'></script>
<script type='text/javascript' src='https://lacampana.us/wp-content/themes/covernews-pro/assets/slider-pro/js/jquery.sliderPro.min.js?ver=5.1.5'></script>
<script type='text/javascript' src='https://lacampana.us/wp-content/themes/covernews-pro/assets/jquery-match-height/jquery.matchHeight.min.js?ver=5.1.5'></script>
<script type='text/javascript' src='https://lacampana.us/wp-content/themes/covernews-pro/assets/marquee/jquery.marquee.js?ver=5.1.5'></script>
<script type='text/javascript' src='https://lacampana.us/wp-content/themes/covernews-pro/assets/theiaStickySidebar/theia-sticky-sidebar.min.js?ver=5.1.5'></script>
<script type='text/javascript' src='https://lacampana.us/wp-content/themes/covernews-pro/assets/script.js?ver=5.1.5'></script>
<script type='text/javascript' src='https://lacampana.us/wp-content/themes/covernews-pro/assets/fixed-header-script.js?ver=5.1.5'></script>
<script type='text/javascript' src='https://lacampana.us/wp-includes/js/wp-embed.min.js?ver=5.1.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wp_google_translate_widget = {"lang":"es_ES","layout":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lacampana.us/wp-content/plugins/jetpack/_inc/build/widgets/google-translate/google-translate.min.js?ver=5.1.5'></script>
<script type='text/javascript' src='//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit&#038;ver=5.1.5'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202018.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.6.2',blog:'153612382',post:'1465',tz:'-5',srv:'lacampana.us'} ]);
	_stq.push([ 'clickTrackerInit', '153612382', '1465' ]);
</script>

</body>
</html>
